<!DOCTYPE html>
<html lang="fr-FR" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://universiteouverte.org/xmlrpc.php">

<title>Loi de programmation de la recherche : une loi de précarisation &#8211; Université Ouverte</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//universiteouvertedotorg.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Université Ouverte &raquo; Flux" href="https://universiteouverte.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Université Ouverte &raquo; Flux des commentaires" href="https://universiteouverte.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Université Ouverte &raquo; Loi de programmation de la recherche : une loi de précarisation Flux des commentaires" href="https://universiteouverte.org/2020/09/25/loi-de-programmation-de-la-recherche-une-loi-de-precarisation/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkd1OBCEMhV/ITnEvHL0wPgs/DbILA6El47y9LFnNZt2MxpAQTjlfGzi4FrB5EVoEU4MSmw8L41psTsApRNpu1GSZH/A+VilqIQcls9yoPSyGEzEeSYq2Jxjqh/3L61uXhqrvN5XwZVKTQtNCdGhiHripum7IskX6Q5tBXU3XW24Cvgb33xZVS1g8/4LbfMEOU1/oAst3De6jV192fnyvp6Ll7EjkgqZIqdv2sDU4Tz2abrmcQehjHxnhG1MqMUPfU2gJ5L3PGim9pdfHJ6XU/DzPh+MnuCbeRg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#192930;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#ffffff;--wp--preset--color--dark-gray:#474f53;--wp--preset--color--medium-gray:#a5a29d;--wp--preset--color--light-gray:#eeece8;--wp--preset--color--yellow:#d7b221;--wp--preset--color--dark-yellow:#9c8012;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyFjN0KgzAMhV/IGkT344X4LpayZW2SQlN0b78wQYY3u8v5zskHa3ZeWAMrUHU51QdyAS9EhlzCGCyVE2mNNIDAomjf5Tj24sepz0BmyHUB3FAYir5T+D9bkvj41c00dZexu/e34Tq8PgcMQOM=?cssminify=yes' type='text/css' media='all' />
<style id='ixion-style-inline-css'>
.byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ixion-fonts-archivo-css'  href='//fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9j8EOwjAMQ3+IEiHYEAfEt3Ql68Laplo6bfw9HVwqTfRmy3lyDEtUhkPCkCAN6FEgzh3QShxAi2AS6HMuYJgjTgMulNLRiBygQP2sopstBQGLASfKwR+5Y3e1FAxIejtUSzTsa2XChrRTHsNc6hqy0NN+V2mDHfOoHI1ZrL/K+jJWjo1O25OlUb3TNNXQCTvHNksL+aqwG/Tw91NzuV3a5nxtXx8EF5eN?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://universiteouvertedotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&rsquo;Assemblée en marche derrière Vidal : préparons la riposte !' href='https://universiteouverte.org/2020/09/24/une-bataille-perdue-a-lassemblee-preparons-les-victoires-contre-la-lppr/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://universiteouverte.org/2020/09/25/loi-de-programmation-de-la-recherche-une-loi-de-precarisation/" />
<link rel='shortlink' href='https://wp.me/paIRZa-1B8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Funiversiteouverte.org%2F2020%2F09%2F25%2Floi-de-programmation-de-la-recherche-une-loi-de-precarisation%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Funiversiteouverte.org%2F2020%2F09%2F25%2Floi-de-programmation-de-la-recherche-une-loi-de-precarisation%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Loi de programmation de la recherche : une loi de précarisation" />
<meta property="og:url" content="https://universiteouverte.org/2020/09/25/loi-de-programmation-de-la-recherche-une-loi-de-precarisation/" />
<meta property="og:description" content="L’augmentation du budget promise par la LPPR est largement surestimée. Ce projet repose sur une approche très inégalitaire et concurrentielle qui va aggraver la précarisation des chercheur·es et en…" />
<meta property="article:published_time" content="2020-09-25T08:26:51+00:00" />
<meta property="article:modified_time" content="2020-09-25T08:54:52+00:00" />
<meta property="og:site_name" content="Université Ouverte" />
<meta property="og:image" content="https://universiteouvertedotorg.files.wordpress.com/2020/09/atterres-paysage.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="612" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Loi de programmation de la recherche : une loi de précarisation" />
<meta name="twitter:image" content="https://universiteouvertedotorg.files.wordpress.com/2020/09/atterres-paysage.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://universiteouverte.org/osd.xml" title="Université Ouverte" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fcfcfc" />
<style type="text/css">
.upcoming-events li {
	margin-bottom: 10px;
}
.upcoming-events li span {
	display: block;
}
</style>
<meta name="application-name" content="Université Ouverte" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://universiteouverte.org/feed/;icon-uri=https://universiteouvertedotorg.files.wordpress.com/2019/04/cropped-logo-01.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="L’augmentation du budget promise par la LPPR est largement surestimée. Ce projet repose sur une approche très inégalitaire et concurrentielle qui va aggraver la précarisation des chercheur·es et enseignant·es-chercheur·es, et en particulier des femmes." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	<link rel="amphtml" href="https://universiteouverte.org/2020/09/25/loi-de-programmation-de-la-recherche-une-loi-de-precarisation/amp/"><style type="text/css" id="custom-colors-css">#infinite-handle span,.button,.comment-navigation .nav-next a,.comment-navigation .nav-previous a,.main-navigation .menu-toggle,.post-navigation .nav-next a,.post-navigation .nav-previous a,.posts-navigation .nav-next a,.posts-navigation .nav-previous a,button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span:active,#infinite-handle span:focus,#infinite-handle span:hover,.button:active,.button:focus,.button:hover,.comment-navigation .nav-next a,.comment-navigation .nav-previous a,.main-navigation .menu-toggle,.post-navigation .nav-next a,.post-navigation .nav-previous a,.posts-navigation .nav-next a,.posts-navigation .nav-previous a,button:active,button:focus,button:hover,input[type=button]:active,input[type=button]:focus,input[type=button]:hover,input[type=reset]:active,input[type=reset]:focus,input[type=reset]:hover,input[type=submit]:active,input[type=submit]:focus,input[type=submit]:hover{color:#fff}.site-description,.featured-content .hentry .entry-title a{color:#fff}.comment-author,.footer-widgets .widget a,body,button,input,select,textarea{color:#192930}#respond h3,.comments-title,.featured-content,.hentry,.page-header,.recent-posts-header,.singular .entry-title,.site-header,.utility-container,.recent-posts:after,.site-footer,.site-info,.site-header .search-form .search-field,.site-header .search-form-icon:before,.site-header .jetpack-social-navigation a:before{border-color:#eeece8}#respond h3,.comments-title,.featured-content,.hentry,.page-header,.recent-posts-header,.singular .entry-title,.site-header,.utility-container,.recent-posts:after,.site-footer,.site-info,.site-header .search-form .search-field,.site-header .search-form-icon:before,.site-header .jetpack-social-navigation a:before{border-color:rgba(238,236,232,.3)}.comment-metadata,.entry-footer,.entry-meta,.footer-widgets .widget-title,.main-navigation ul>li.current-menu-item>a,.main-navigation ul>li.current_page_item>a,.more-recent-posts,.more-recent-posts:visited,.more-testimonials,.more-testimonials:visited,.search-form-icon:before,.site-header .jetpack-social-navigation a,.site-info,div#jp-relatedposts h3.jp-relatedposts-headline{color:#6f6d66}.search-form-icon:before,.search-form .search-field{border-color:#a5a29d}.search-form-icon:before,.search-form .search-field{border-color:rgba(165,162,157,.3)}body,ins,mark,.site-header .search-form-icon:before,.site-header .search-form .search-field,.footer-widgets .widget{background-color:#fcfcfc}.entry-author,.widget,hr,.testimonials .hentry{background-color:#f4f4f4}.featured-content .hentry,.header-overlay{background-color:#212121}.header-overlay:before{background-color:#212121}h1,h2,h3,h4,h5,h6,.entry-title a,.entry-title a:visited,.entry-title,.page-title,.widget-title,.widget a,.site-title,.comments-title,.site-title a,.site-title a:visited{color:#212121}#infinite-handle span,.button,.comment-navigation .nav-next a,.comment-navigation .nav-previous a,.main-navigation .menu-toggle,.post-navigation .nav-next a,.post-navigation .nav-previous a,.posts-navigation .nav-next a,.posts-navigation .nav-previous a,button,input[type=button],input[type=reset],input[type=submit]{background-color:#b50c0c}#infinite-handle span:active,#infinite-handle span:focus,#infinite-handle span:hover,.button:active,.button:focus,.button:hover,button:active,button:focus,button:hover,input[type=button]:active,input[type=button]:focus,input[type=button]:hover,input[type=reset]:active,input[type=reset]:focus,input[type=reset]:hover,input[type=submit]:active,input[type=submit]:focus,input[type=submit]:hover{background-color:#9e0a0a}.main-navigation ul ul{border-top-color:#b50c0c}.main-navigation ul ul:before{color:#b50c0c}.comment-metadata .edit-link a,.site-header .jetpack-social-navigation a:hover,.jetpack_widget_social_icons a:hover,.jetpack_widget_social_icons a:focus,.widget_wpcom_social_media_icons_widget a:hover,.widget_wpcom_social_media_icons_widget a:focus,a,a:visited,.main-navigation .nav-menu>li>a,.testimonials .edit-link a,.testimonials .edit-link a:visited{color:#b50c0c}a:hover,a:focus,a:active{color:#b50c0c}.featured-content .hentry:hover .entry-title a{color:#f36262}</style>
<link rel="icon" href="https://universiteouvertedotorg.files.wordpress.com/2019/04/cropped-logo-01.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://universiteouvertedotorg.files.wordpress.com/2019/04/cropped-logo-01.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://universiteouvertedotorg.files.wordpress.com/2019/04/cropped-logo-01.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://universiteouvertedotorg.files.wordpress.com/2019/04/cropped-logo-01.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-6146 single-format-standard custom-background wp-custom-logo wp-embed-responsive customizer-styles-applied group-blog singular no-featured-posts header-overlay-light featured-content-overlay-light author-hidden highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="utility-container">
					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu de liens vers vos réseaux sociaux">
			<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="https://www.facebook.com/universitesansfrontiere/"><span class="screen-reader-text">Facebook coordination inter-facs</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="https://www.youtube.com/channel/UCT9LpmPsuom4oMgae8-LiUw"><span class="screen-reader-text">Youtube Paye Tes Frais</span></a></li>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.facebook.com/PayeTesFrais/"><span class="screen-reader-text">Facebook Paye Tes Frais</span></a></li>
<li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159"><a href="https://www.instagram.com/payetesfrais/"><span class="screen-reader-text">Instagram PayeTesFrais</span></a></li>
<li id="menu-item-160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160"><a href="https://twitter.com/UnivOuverte"><span class="screen-reader-text">Université Ouverte</span></a></li>
<li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162"><a href="https://www.facebook.com/Carr%C3%A9-Rouge-Infos-Le-CRI-763585817344597/"><span class="screen-reader-text">Facebook Carré Rouge Info</span></a></li>
<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161"><a href="https://twitter.com/CarreInfos"><span class="screen-reader-text">Twitter Carrés Rouges Infos</span></a></li>
<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a href="https://t.me/carresrougessamedi"><span class="screen-reader-text">Telegram des Manifestations</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
					
<form role="search" method="get" class="search-form" action="https://universiteouverte.org/">
	<label>
		<span class="screen-reader-text">Rechercher&nbsp;:</span>
		<input type="search" class="search-field"
		placeholder="Recherche&hellip;"
		value="" name="s"
		title="Rechercher&nbsp;:" />
		<span class="search-form-icon"></span>
	</label>
	<input type="submit" class="search-submit"
		value="Rechercher" />
</form>
		</div>

		<div class="branding-container">
					<div class="site-branding">
			<a href="https://universiteouverte.org/" class="custom-logo-link" rel="home"><img width="1080" height="1080" src="https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg" class="custom-logo" alt="Université Ouverte" srcset="https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=1080&amp;h=1080 1080w, https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=150&amp;h=150 150w, https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=300&amp;h=300 300w, https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=768&amp;h=768 768w, https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=1024&amp;h=1024 1024w, https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg 1182w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="1769" data-permalink="https://universiteouverte.org/logo-01/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg" data-orig-size="1182,1182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo-01" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=1024" /></a>
								<p class="site-title"><a href="https://universiteouverte.org/" rel="home">Université Ouverte</a></p>
					</div><!-- .site-branding -->
			<nav id="site-navigation" class="main-navigation" role="navigation">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">Menu</button>
	<div class="menu-primary-container"><ul id="top-menu" class="menu"><li id="menu-item-4367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-4367"><a href="https://universiteouverte.org/category/nos-luttes/">Nos luttes</a>
<ul class="sub-menu">
	<li id="menu-item-2464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2464"><a href="https://universiteouverte.org/category/nos-luttes/precarite-dans-lesr/">Précarité dans l&rsquo;ESR</a></li>
	<li id="menu-item-4398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4398"><a href="https://universiteouverte.org/category/nos-luttes/lppr/">LPPR</a>
	<ul class="sub-menu">
		<li id="menu-item-2141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2141"><a href="https://universiteouverte.org/loi-pluriannuelle-de-programmation-de-la-recherche/">Synthèse</a></li>
	</ul>
</li>
	<li id="menu-item-4399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4399"><a href="https://universiteouverte.org/category/nos-luttes/retraites/">Retraites</a>
	<ul class="sub-menu">
		<li id="menu-item-2142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2142"><a href="https://universiteouverte.org/retraites/">Synthèse</a></li>
	</ul>
</li>
	<li id="menu-item-4404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4404"><a href="https://universiteouverte.org/category/nos-luttes/etrangers-dans-lesr/">Etrangers dans l&rsquo;ESR</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://universiteouverte.org/category/nos-luttes/campagne-payetesfrais/">Campagne #PayeTesFrais</a></li>
</ul>
</li>
<li id="menu-item-4366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4366"><a href="https://universiteouverte.org/category/collectifs-mobilises/">Collectifs</a>
<ul class="sub-menu">
	<li id="menu-item-4368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4368"><a href="https://universiteouverte.org/category/coordination-nationale/">Coordinations nationales</a></li>
	<li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-2280"><a href="https://universiteouverte.org/2020/01/14/liste-des-facs-et-labos-en-lutte/">Liste des facs et labos en lutte</a>
	<ul class="sub-menu">
		<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3138"><a href="https://universiteouverte.org/2020/01/26/liste-des-labos-mobilises/">Liste des labos mobilisés</a></li>
	</ul>
</li>
	<li id="menu-item-2776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2776"><a href="https://universiteouverte.org/category/collectifs-mobilises/revues-en-lutte/">Revues en lutte</a>
	<ul class="sub-menu">
		<li id="menu-item-5095" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5095"><a href="https://universiteouverte.org/2020/05/02/revuesenlutteconfinees/">#NumérosEnLutte</a></li>
		<li id="menu-item-4183" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4183"><a href="https://universiteouverte.org/2020/01/19/revues-en-lutte/">Etat des mobilisations</a></li>
		<li id="menu-item-4184" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4184"><a href="https://universiteouverte.org/2020/01/20/liste-et-motions-des-revues/">Liste et motions</a></li>
		<li id="menu-item-4182" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4182"><a href="https://universiteouverte.org/2020/03/05/edito-commun/">Edito commun</a></li>
		<li id="menu-item-4185" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4185"><a href="https://universiteouverte.org/2020/02/22/les-travailleur%c2%b7es-du-numerique-dans-la-lutte/">Travailleur·ses du numérique</a></li>
	</ul>
</li>
	<li id="menu-item-3137" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3137"><a href="https://universiteouverte.org/2020/02/03/eval-hceres-en-lutte/">Evaluateur·trices HCERES en lutte</a></li>
</ul>
</li>
<li id="menu-item-4370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4370"><a href="https://universiteouverte.org/category/actions/">Actions</a></li>
<li id="menu-item-4369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4369"><a href="https://universiteouverte.org/category/analyses/">Analyses</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131"><a href="https://universiteouverte.org/category/boite-a-outils/">Boite à outils</a></li>
<li id="menu-item-4540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4540"><a href="https://universiteouverte.org/category/confinee-liberee/">Confinée libérée</a></li>
</ul></div></nav>
		</div>

	</header>

	
	<div id="content" class="site-content">

		<div class="post-thumbnail">
			<img width="1080" height="551" src="https://universiteouvertedotorg.files.wordpress.com/2020/09/atterres-paysage.jpg?w=1080" class="attachment-ixion-featured-image size-ixion-featured-image wp-post-image" alt="" loading="lazy" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/09/atterres-paysage.jpg?w=1080 1080w, https://universiteouvertedotorg.files.wordpress.com/2020/09/atterres-paysage.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/09/atterres-paysage.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2020/09/atterres-paysage.jpg?w=768 768w, https://universiteouvertedotorg.files.wordpress.com/2020/09/atterres-paysage.jpg?w=1024 1024w, https://universiteouvertedotorg.files.wordpress.com/2020/09/atterres-paysage.jpg 1328w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="6182" data-permalink="https://universiteouverte.org/2020/09/25/loi-de-programmation-de-la-recherche-une-loi-de-precarisation/atterres-paysage/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/09/atterres-paysage.jpg" data-orig-size="1328,677" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="atterres paysage" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/09/atterres-paysage.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/09/atterres-paysage.jpg?w=1024" />		</div>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://universiteouverte.org/2020/09/25/loi-de-programmation-de-la-recherche-une-loi-de-precarisation/" rel="bookmark"><time class="entry-date published" datetime="2020-09-25T10:26:51+02:00">septembre 25, 2020</time><time class="updated" datetime="2020-09-25T10:54:52+02:00">septembre 25, 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://universiteouverte.org/author/hkhugo/">hkhugo</a></span></span> <span class="cat-links"><a href="https://universiteouverte.org/category/analyses/" rel="category tag">Analyses</a>, <a href="https://universiteouverte.org/category/boite-a-outils/" rel="category tag">Boite à outils</a>, <a href="https://universiteouverte.org/category/nos-luttes/lppr/" rel="category tag">LPPR</a>, <a href="https://universiteouverte.org/category/nos-luttes/precarite-dans-lesr/" rel="category tag">Précarité dans l'ESR</a></span>					</div><!-- .entry-meta -->
<h1 class="entry-title">Loi de programmation de la recherche : une loi de précarisation</h1>
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-6146" class="post-6146 post type-post status-publish format-standard has-post-thumbnail hentry category-analyses category-boite-a-outils category-lppr category-precarite-dans-lesr tag-atterres tag-ethique tag-budgets tag-economie tag-financement tag-genre tag-lppr tag-precarite tag-precarite-dans-lesr">
	<div class="entry-body">
		<header class="entry-header">
					</header>
		<div class="entry-content">
			
<p><em>Nous reproduisons ici dans son intégralité une <a rel="noreferrer noopener" href="http://www.atterres.org/article/loi-de-programmation-de-la-recherche-une-loi-de-pr%C3%A9carisation" target="_blank">note des économistes atterrés</a> rédigée par Hugo Harari-Kermadec, Nicolas Pinsard, Raphaël Porcherot et Emma Tyrou et publiée le 20 septembre 2020.</em></p>



<p></p>



<p>Le projet de <em>«&nbsp;loi de programmation de la recherche pour les années 2021 à 2030 et portant diverses dispositions relatives à la recherche et à l’enseignement supérieur&nbsp;» </em>(<a rel="noreferrer noopener" href="https://universiteouverte.org/2020/09/24/une-bataille-perdue-a-lassemblee-preparons-les-victoires-contre-la-lppr/" target="_blank">LPR</a>) – initialement loi de programmation pluriannuelle de la recherche (<a rel="noreferrer noopener" href="https://universiteouverte.org/category/nos-luttes/lppr/" target="_blank">LPPR</a>) – est examiné à partir du lundi&nbsp;21 septembre&nbsp;2020 par l&rsquo;Assemblée nationale. Ce changement de nom, demandé par le Conseil d’État, s’explique par le fait que ce projet de loi vise à transformer les conditions de travail et l&rsquo;organisation des personnel·les de la recherche et de l&rsquo;enseignement supérieur.</p>



<p>Ce projet de loi, que la ministre de l’Enseignement supérieur, de la recherche et de l’innovation <a rel="noreferrer noopener" href="https://cache.media.enseignementsup-recherche.gouv.fr/file/loi_programmation_pluriannuelle/14/8/LPR_DP_2020_sept_1323148.pdf" target="_blank">affirme </a>être <em>« construit au plus près des préoccupations de la communauté »</em>, est pourtant très largement contesté par la communauté universitaire. En effet, l’augmentation du budget promise est largement surestimée et ne correspond pas dans son ensemble à des financements pérennes. Ce projet repose sur une approche très inégalitaire et <em>&laquo;&nbsp;darwinienne&nbsp;&raquo;</em> qui va engendrer une précarisation des chercheur·ses et enseignant·es-chercheur·ses, et <a rel="noreferrer noopener" href="https://www.haut-conseil-egalite.gouv.fr/parite/actualites/article/l-egalite-entre-les-femmes-et-les-hommes-un-impense-du-projet-de-loi-de" target="_blank">en particulier des femmes</a>. Il pose enfin de très sérieuses questions éthiques.</p>



<h4>Une augmentation de budget en trompe-l’œil</h4>



<p>Le gouvernement annonce un effort sans précédent, de 25 milliards d&rsquo;euros, en faveur de la recherche. Il faut relativiser ce chiffre sur deux points : d&rsquo;une part l&rsquo;horizon temporel sur lequel porte ces 25 milliards (10 ans), et d&rsquo;autre part la dynamique des dépenses d&rsquo;enseignement supérieur et de recherche, avant cet &laquo;&nbsp;effort exceptionnel&nbsp;&raquo;.</p>



<p>La hausse de 25 milliards ne se décompose pas en un supplément de budget annuel de 2,5 milliards pendant 10 ans, mais en une hausse linéaire, si bien que l&rsquo;essentiel de la hausse intervient à la fin de la période 2021-2030. Seul le budget 2021 engage réellement le gouvernement puisque ce sera le dernier qui sera intégralement voté sous cette mandature ; la hausse réellement prévue pour l&rsquo;an prochain est de 104&nbsp;millions d&rsquo;euros, soit&#8230; 0,4&nbsp;% des 25 milliards annoncés.&nbsp;Les augmentations du budget de l&rsquo;enseignement supérieur et de la recherche (ESR, voir le <a rel="noreferrer noopener" href="#glossaire" target="_blank">glossaire</a> au bas de la page) inscrite dans la LPPR sont donc à plus de 99&nbsp;% des effets d&rsquo;annonce.</p>



<p>Le total de 25 milliards lui-même doit être relativisé par rapport au budget total du secteur, qui représentait 25,1 milliards<sup>1</sup> en 2019. Il s&rsquo;agit finalement d&rsquo;un rythme annuel de croissance nominale de 3 % sur 10 ans, donc une croissance réelle de moins de 2 % par an une fois prise en compte les évolutions des prix.</p>



<p>Surtout, la croissance mécanique du budget de l&rsquo;enseignement supérieur et de la recherche est en réalité bien plus importante. Depuis le début du mandat du président Macron, ce budget a cru d&rsquo;environ 800 millions d&rsquo;euros par an (soit 5,5&nbsp;%). Si l&rsquo;on avait prolongé cette évolution sur l&rsquo;horizon de la LPR (2030), ce ne sont pas 25 milliards de budget supplémentaire dont on parlerait mais de 53&nbsp;milliards… La hausse annoncée est donc en réalité une décélération brutale.</p>



<div data-carousel-extra='{"blog_id":158457316,"permalink":"https:\/\/universiteouverte.org\/2020\/09\/25\/loi-de-programmation-de-la-recherche-une-loi-de-precarisation\/"}' class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="6156" data-permalink="https://universiteouverte.org/budgets/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/09/budgets.png" data-orig-size="581,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="budgets" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/09/budgets.png?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/09/budgets.png?w=581" src="https://universiteouvertedotorg.files.wordpress.com/2020/09/budgets.png?w=581" alt="" class="wp-image-6156" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/09/budgets.png 581w, https://universiteouvertedotorg.files.wordpress.com/2020/09/budgets.png?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/09/budgets.png?w=300 300w" sizes="(max-width: 581px) 100vw, 581px" /><figcaption>Sources : <a href="https://www.performance-publique.budget.gouv.fr/documents-budgetaires/lois-projets-lois-documents-annexes-annee/exercice-2018/loi-finances-initiale-2018-mission-recherche-enseignement-superieur#.X2jWsS_pMWo" target="_blank" rel="noreferrer noopener">Ministère de l’économie</a> et <a href="http://blog.educpros.fr/julien-gossa/2020/06/07/lppr-le-projet-de-loi/" target="_blank" rel="noreferrer noopener">étude d’impact de la LPR</a>.</figcaption></figure></div>



<h4>Une loi <a rel="noreferrer noopener" href="https://www.usinenouvelle.com/editorial/le-cnrs-doit-avoir-une-dimension-sociale-confie-antoine-petit-pdg-du-cnrs.N908139" target="_blank">&laquo;&nbsp;inégalitaire et darwinienne&nbsp;&raquo;</a> pour les étudiant·es et les établissements</h4>



<p>Il y a aujourd&rsquo;hui plus de 2,7 millions d&rsquo;étudiant·es en France dans l&rsquo;enseignement supérieur, soit 500&nbsp;000 de plus qu’en 2008. L&rsquo;augmentation continue du nombre d&rsquo;étudiant·es dans les universités et l&rsquo;enseignement supérieur français est une tendance lourde depuis les années 1960 au moins. Celle-ci est allée de pair avec une ouverture sociale graduelle de ces formations. À l’université Paris VII, par exemple, le nombre de boursier·es est passé de 22&nbsp;% à 28&nbsp;% de 2009 à 2017, tandis que la part des titulaires d&rsquo;un baccalauréat technologique ou professionnel s&rsquo;est accrue de 8&nbsp;% à 13&nbsp;% sur la même période en première année de licence (pré-Parcoursup).</p>



<p>Mais les financements ne suivent pas : de 2008 à 2018, le <a rel="noreferrer noopener" href="https://www.performance-publique.budget.gouv.fr/sites/performance_publique/files/farandole/ressources/2018/lfi/html/DBGPGMCOMMUNLFIPGM150.htm" target="_blank">budget des universités</a> est passé de 12,4 milliards à 13,4 milliards en euros constants. Cela correspond à une diminution de 10 % des fonds réels investis par étudiant·e, alors même que l&rsquo;augmentation du nombre de ces dernièr·es était <a rel="noreferrer noopener" href="https://www.lemonde.fr/blog/piketty/2017/10/12/budget-2018-la-jeunesse-sacrifiee/" target="_blank">tout à fait anticipée</a>. Ainsi, même le rythme d&rsquo;augmentation actuel du budget de l&rsquo;enseignement supérieur et de la recherche, pourtant bien plus fort que celui promis par la LPR, ne suffit nullement à répondre aux besoins. Les conditions d&rsquo;études et de travail dans les universités en particulier se sont extrêmement dégradées, du fait d&rsquo;une très inégale répartition des moyens et de la logique néolibérale suivant laquelle ils sont utilisés. Ce budget, déjà insuffisant aujourd&rsquo;hui, est par ailleurs inégalement réparti. Les institutions les plus prestigieuses s&rsquo;octroient la part du lion. D&rsquo;après les chiffres 2018 de la Cour des comptes, le budget d’un·e étudiant·e en classe préparatoire est de 15 000 euros environ par an, contre 10 000 pour un·e étudiant·e à l&rsquo;Université. Les masters sont mieux financés que les licences, de même que certaines disciplines par rapport à d&rsquo;autres, les sciences sociales et humaines étant les plus mal loties. La LPR propose de renforcer cette distribution inégalitaire où les moyens sont concentrés dans les établissements dont la population étudiante est déjà favorisée : à l’université Paris VI (dont seulement 5 % des étudiant·es sont issu·es des classes populaires et 42 % des classes supérieures), le budget par étudiant·e est de 14 000 euros par an, soit deux fois plus qu’à l’université Paris VIII Saint-Denis (où 11 % d&rsquo;étudiant·es sont issu·es des classes populaires et 25 % de classes supérieures ; voir <a rel="noreferrer noopener" href="https://www.cairn.info/revue-l-annee-sociologique-2020-2-page-423.htm" target="_blank">Blanchard <em>et al.</em>, 2020</a>).</p>



<p>Ces dynamiques, la LPR entend explicitement les accentuer, à la fois dans l’enseignement et dans la recherche.</p>



<p>Depuis la fin des années 2000, les moyens supplémentaires pour l’enseignement sont en effet attribués selon des modalités concurrentielles, qui les concentrent dans quelques établissements dits <em><a rel="noreferrer noopener" href="#Note-2" target="_blank">&laquo;&nbsp;d&rsquo;excellence&nbsp;&raquo;</a></em>, principalement pour la recherche et les cycles master et doctorat<sup>2</sup>. Or, l&rsquo;essentiel de la hausse massive du nombre d&rsquo;étudiant·es (+25 % en 6 ans dans les universités) se concentre dans les établissements laissés pour compte de ces politiques <em>&laquo;&nbsp;d&rsquo;excellence&nbsp;&raquo;</em> et dans le cycle licence. Les chef·fes d&rsquo;établissements ont répondu à cette situation par un recours tout aussi massif aux contrats les plus précaires, et donc les moins chers.</p>



<p>Si les financements pérennes restent en proportion une source importante de financement pour les universités, il n’en va pas de même pour les laboratoires. Le système de financement par projet y est devenu la norme sur les trente dernières années : les centres de recherches doivent répondre à des appels à projets publiés par des agences spécialisées. Ce sont en France les projets dits &laquo;&nbsp;ANR&nbsp;&raquo;, pour <a rel="noreferrer noopener" href="https://anr.fr/" target="_blank">Agence National de Recherche</a>, ou en Europe les projets du <a rel="noreferrer noopener" href="https://erc.europa.eu/projects-figures/erc-funded-projects" target="_blank">Conseil Européen de la Recherche</a> (ERC, <em>European Research Council</em>)<em>. </em>Non content de concentrer les ressources dans une poignée de centres de recherches, ce type de financement de la recherche présente des coûts économiques et scientifiques importants. D’une part, la concurrence est tellement rude que, pour espérer obtenir un ERC, il faut d’abord avoir obtenu une ANR qui permet d’avoir les fonds suffisants pour recruter le personnel nécessaire (souvent précaire, puisqu’il faut faire des économies) à l’écriture du projet de recherche qui sera soumis au comité de sélection de l’ERC. Autrement dit, on répond à des appels à projets pour pouvoir répondre à d’autres appels à projets, dont l’issue reste par nature incertaine. Le temps consacré à ce travail est par contre bien réel. Et comme il n’y a qu’une poignée d’heureux·ses élu·es, il constitue, pour la grande majorité des équipes de recherche en concurrence, une perte <em>« sèche ».</em> Ces équipes de recherches sont constituées par des personnels de toute catégorie (voir encadré &laquo;&nbsp;Les principaux statuts des personnel·les de l’Enseignement supérieur et la Recherche&nbsp;&raquo;) : la centralité que les financements sur appels à projets ont acquise implique qu’une part croissante de leur temps de travail soit dédiée à l’élaboration de projets dont la grande majorité ne recevra pas de financement. C’est autant de temps de recherche, d’enseignement et d’accompagnement des étudiant·es en moins. Et si l’on rapporte ces heures perdues aux salaires des personnels qui les effectuent, et que l’on somme sur toutes les équipes de recherches candidatant à une ANR ou une ERC, il n’est pas certain que le financement <em>in fine </em>obtenu par l’équipe victorieuse compense les pertes réalisées par toutes les autres, de sorte que c’est la société dans son ensemble qui fait un usage non économique de ses ressources disponibles.</p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul data-carousel-extra='{"blog_id":158457316,"permalink":"https:\/\/universiteouverte.org\/2020\/09\/25\/loi-de-programmation-de-la-recherche-une-loi-de-precarisation\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="6191" data-permalink="https://universiteouverte.org/eco-atterres-precaires-1/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-1.jpg" data-orig-size="1511,1709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Gilles Martinet&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601030566&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eco-atterres-precaires-1" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-1.jpg?w=265" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-1.jpg?w=905" src="https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-1.jpg?w=905" alt="" data-id="6191" data-link="https://universiteouverte.org/eco-atterres-precaires-1/" class="wp-image-6191" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-1.jpg?w=905 905w, https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-1.jpg?w=133 133w, https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-1.jpg?w=265 265w, https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-1.jpg?w=768 768w, https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-1.jpg 1511w" sizes="(max-width: 905px) 100vw, 905px" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="6192" data-permalink="https://universiteouverte.org/eco-atterres-precaires-2/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-2.jpg" data-orig-size="1501,1151" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Gilles Martinet&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601030610&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eco-atterres-precaires-2" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-2.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-2.jpg?w=1024" src="https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-2.jpg?w=1024" alt="" data-id="6192" data-link="https://universiteouverte.org/eco-atterres-precaires-2/" class="wp-image-6192" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-2.jpg?w=1024 1024w, https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-2.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-2.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-2.jpg?w=768 768w, https://universiteouvertedotorg.files.wordpress.com/2020/09/eco-atterres-precaires-2.jpg 1501w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>



<p>D’autre part, la recherche par projet accentue les effets de <em>&laquo;&nbsp;</em>mode<em>&laquo;&nbsp;</em> dans la sélection des sujets de recherches sélectionné. Ainsi, Bruno Canard et son équipe, virologues spécialistes des coronavirus, avaient bénéficié de nombreux financements suite à l’irruption d’un virus de la famille de la Covid-19 en 2003. Néanmoins, la dissipation de l’alerte créée par cette première épidémie s’est traduite par la disparition des fonds permettant de continuer les recherches déjà engagées, dont la priorité était implicitement revue à la baisse. Le financement de la recherche par appel à projets n’y est donc pas pour rien dans l’impréparation <a rel="noreferrer noopener" href="https://universiteouverte.org/2020/09/19/la-virologie-est-un-sport-de-combat/" target="_blank">face à l’épidémie de Covid-19</a>. Ironie du sort, au moment de la crise sanitaire, le ministère n’a su que publier un &laquo;&nbsp;<a rel="noreferrer noopener" href="https://anr.fr/fr/detail/call/appel-a-projets-flash-covid-19/" target="_blank">appel à projets avec un processus accéléré de sélection et d’évaluation</a>&laquo;&nbsp;. Plutôt que les financer massivement, il a donc choisi de mettre en concurrence toutes les équipes travaillant sur le COVID-19, qui, si elles souhaitaient obtenir des financements d’urgence, devaient ainsi consacrer des ressources prises ailleurs à la rédaction dans l’urgence de projets de recherche pour répondre à l’appel à projets. On peut émettre l’hypothèse qu’un usage plus économique du temps des équipes de recherche en période d’urgence sanitaire était possible.</p>



<h4>Précarisation salariale</h4>



<p>Contrairement à ce que l&rsquo;on pourrait attendre d’une loi présentée comme une programmation budgétaire, de nombreuses dimensions touchant directement au métier d&rsquo;enseignant·e-chercheur·se (EC) sont abordées dans la LPR, au point que le Conseil d’État impose de rebaptiser la loi. Si cette loi est adoptée, elle aggravera la situation du personnel déjà précaire, comme celle des personnel·les encore protégé·es de la précarité grâce à leur statut. Comme de nombreux collectifs de travailleur·ses précaires de l&rsquo;ESR l&rsquo;ont révélé au cours de la dernière année de mobilisation (2019-2020), la précarité représente une condition de travail &laquo;&nbsp;normale&nbsp;&raquo; dans les universités. Elle est en définitive la base grâce à laquelle les établissements de l&rsquo;ESR fonctionnent tant bien que mal.</p>



<p>Prenons des exemples. En ce qui concerne les postes administratifs, 40 % d&rsquo;entre eux sont occupés par des non-titulaires voué·es à changer régulièrement de postes de travail, impliquant au demeurant une réduction de l&rsquo;efficacité administrative des établissements puisque cela suppose de former les nouveaux et nouvelles arrivant·es. Dans le domaine de l&rsquo;enseignement, la précarité est encore plus forte, car environ 70 % des enseignant·es en licence ont un statut précaire. Que dire des vacataires si ce n&rsquo;est qu&rsquo;il s&rsquo;agit d&rsquo;une main-d&rsquo;œuvre exploitée par les établissements? Le paiement des vacations n&rsquo;est pas encore systématiquement mensualisé et, si l&rsquo;on calcule le salaire horaire des vacations, <a rel="noreferrer noopener" href="https://universiteouverte.org/2020/02/10/la-precarite-dans-lenseignement-et-la-recherche/" target="_blank">celui-ci se trouve à un niveau inférieur de 26 cents à celui du SMIC</a>. Sachant qu’un tiers des cours à l&rsquo;université sont assurés par 130 000 vacataires, parmi lesquel·les 17 000 font au moins 96 heures équivalent TD (soit un mi-temps d&rsquo;enseignant·e-chercheur·se), la précarité n&rsquo;est pas l’avenir de l&rsquo;université, mais bien sa réalité présente. L’Université française fonctionne en s’appuyant sur un système d&rsquo;exploitation.</p>



<p>Ce système ne repose pas seulement sur les vacataires, mais aussi sur des chercheur·ses précaires, en raison de la pression à la publication qui pèse sur les doctorant·es, sommé·es de participer à des colloques scientifiques et à leur organisation, et qui finalisent souvent leur travail de thèse grâce au RSA ou aux allocations chômage. Sur le plan administratif enfin, le décret &laquo;&nbsp;visa passeport talent chercheur&nbsp;&raquo;, qui donne le droit de rester en France pendant un séjour de recherche, est fermé aux doctorant·es non financé·es, engendrant ainsi une précarisation accrue du quotidien de nombreux membres du personnel de l&rsquo;université.</p>



<p>Alors qu&rsquo;il manque au moins 60 000 postes de titulaires à l&rsquo;université, la LPR ne cherche pas à réduire cette précarité. Elle prépare au contraire son accentuation au sein de l&rsquo;ESR, par une déconstruction des statuts et de leur encadrement à tous les niveaux de carrière. D’abord, la création de <em>&laquo;&nbsp;tenure tracks&nbsp;&raquo;</em> ou <em>&laquo;&nbsp;chaires junior&nbsp;&raquo; </em>qui offrent une procédure dérogatoire de titularisation de contractuel·les au statut de directeur·rice de recherche ou de professeur·e d&rsquo;université. Ce type de contrat peut sembler à première vue alléchant, car il permettrait à certain·es collègues d’obtenir une rémunération plus attractive. En réalité, il s&rsquo;agit d&rsquo;une remise en cause profonde du statut de la fonction publique assortie d’une individualisation de la rémunération. Avant la titularisation que fait miroiter ce type de contrat, les années passées dans le cadre du <em>tenure tracks</em> ne sont pas réglementées au niveau national, mise à part la possibilité accordée aux universités de proposer une modulation de service et des tâches, notamment en ce qui concerne le volume horaire d&rsquo;enseignement. <em>&laquo;&nbsp;L’excellence&nbsp;&raquo;</em> de la recherche (vue selon les critères de la LPR) pourrait ainsi être &laquo;&nbsp;récompensée&nbsp;&raquo; par une réduction du nombre d&rsquo;heures d&rsquo;enseignements qui serait compensée par l&rsquo;accroissement du nombre d&rsquo;heures d&rsquo;enseignement assuré par les chercheur·ses qui ne seraient pas jugé·es <em>&laquo;&nbsp;excellent·es&nbsp;&raquo;.</em> À cette modulation des tâches pourrait être associée une variation et une individualisation des rémunérations. Cette possibilité laissée aux établissements augmente le pouvoir des président·es d’universités, les transformant en patron·nes qui négocient au niveau local les activités et la rémunération des agent·es.</p>



<p>À côté de ces chaires junior, ou plutôt en dessous, la LPR introduit des &laquo;&nbsp;CDI de mission scientifique&nbsp;&raquo; sur le modèle des CDI de chantier. Ces contrats, qui sont plutôt des CDD aléatoires, ne se dénomment indéterminés que pour échapper à l&rsquo;obligation de les transformer en véritables CDI au-delà de 6 ans. Ils sont particulièrement souples pour l&#8217;employeur, leur durée s&rsquo;adaptant à celle du financement du projet dont ils dépendent, et le contrat prenant fin une fois le travail accompli ou le financement épuisé.</p>



<p>L’impact de la LPR sur les statuts et les conditions salariales des travailleur·ses de l’ESR passe également par la création (par l’article 4) dans le code du travail d’un &laquo;&nbsp;contrat doctoral&nbsp;&raquo; de droit privé, d’une durée déterminée pour une période de cinq ans maximum. Dans le secteur public, un contrat doctoral (CDD) de trois ans existe depuis un décret d’avril 2009, ainsi qu’un dispositif permettant de cofinancer la recherche doctorale par des organismes privés (CIFRE). Alors que les contrats CIFRE actuels associent un·e doctorant·e, une entreprise et un laboratoire, la LPR rompt avec l&rsquo;équilibre – pourtant précaire en termes de protection salariale et <a rel="noreferrer noopener" href="https://universiteouverte.org/2020/04/24/portraits-de-precaires-entretiens-dessines-avec-cyril-pedrosa/" target="_blank">d’éthique</a> de la recherche – puisque la présence du laboratoire ne serait plus obligatoire dans le contrat doctoral de droit privé. Il convient de souligner les dangers de l’esprit général de la loi actuelle, qui est d’accélérer la dérégulation, à la fois des conditions de travail en doctorat, et du titre de docteur·e (voir sur <a rel="noreferrer noopener" href="https://academia.hypotheses.org/25839" target="_blank">academia </a>et <a rel="noreferrer noopener" href="https://zelites.wordpress.com/2018/06/30/zoom-7-%E2%80%95-main-basse-sur-le-doctorat/" target="_blank">zElites</a>). Dans cette lignée, des post-docs de droit privé sont également créés par la LPR, dont l’idée est de permettre que la &laquo;&nbsp;transition professionnelle des jeunes docteur·es vers un emploi pérenne&nbsp;&raquo; puisse être assouplie et allongée. Si les embauches de jeunes docteur·es sur des postes de recherche non pérennes étaient jusqu’alors de 18 mois maximum via des contrats à durée déterminée (notamment par les établissements publics à caractère industriel et commercial (les EPIC, comme le CEA, le CIRAD ou l’Ifremer) les post-docs de droit privé ainsi créés courraient jusqu’à 5 ans, sans assurer les protections d&rsquo;un CDD classique. Rappelons que le post-doc (aussi appelé &laquo;&nbsp;<a rel="noreferrer noopener" href="http://cjc.jeunes-chercheurs.org/presentation/terminologie.php" target="_blank">CDD de recherche</a>&laquo;&nbsp;) se situe dans une logique de temps court, et constitue déjà pour de nombreux docteur·es une &laquo;&nbsp;<a rel="noreferrer noopener" href="https://act.hypotheses.org/2029" target="_blank">salle d’attente</a>&nbsp;&raquo; – dans laquelle les places sont limitées – marquée par la nécessité de construire en parallèle l’après &laquo;&nbsp;après-thèse&nbsp;&raquo;.</p>



<p>Pour obtenir un soutien à sa loi, le gouvernement en est réduit à chercher à intégrer à la LPR la négociation d’un «&nbsp;protocole&nbsp;» d&rsquo;accord avec les organisations syndicales sur les rémunérations et les carrières, promettant des hausses de primes individualisées en « échange » des chaires juniors. La manœuvre vise à jouer les titulaires, qui n&rsquo;auraient rien à perdre directement à l&rsquo;introduction de ces nouveaux statuts dérogatoires, contre les précaires.</p>



<p>La création de ces nouveaux statuts, loin de faire de la LPR une loi de simplification comme l&rsquo;affiche le gouvernement, accroît les différenciations au sein du personnel universitaire. Ces différenciations favoriseront l’expression des rapports de pouvoir et des discriminations, notamment de ceux liés au genre.</p>



<h4>Enjeux de genre</h4>



<p>L’orientation générale de la LPR se situe dans le prolongement des réformes des 15 dernières années, dont les impacts sur les inégalités entre femmes et hommes n’ont fait l’objet d’aucune évaluation. Pourtant, les quelques données chiffrées existantes, les exemples à l’étranger ou les expériences des personnel·les mettent en évidence les risques d&rsquo;aggravation de ces inégalités, tant en termes d&rsquo;exposition aux risques de perte d&#8217;emplois que de représentation dans le secteur ou d’écarts de rémunération. Le Haut Conseil à l’égalité femmes-hommes, dans sa note Vigilance égalité, souligne que le projet de loi déroge à l’obligation d’étude d’impact sur la parité, appelant la LP(P)R une &laquo;&nbsp;<a rel="noreferrer noopener" href="https://academia.hypotheses.org/25789" target="_blank">loi sans chercheuses</a>&laquo;&nbsp;. Aujourd&rsquo;hui, l&rsquo;accès aux postes pérennes dans l&rsquo;ESR est déjà nettement plus restreint pour les femmes : la proportion des femmes aux postes de titulaires dans la recherche et l&rsquo;enseignement est inférieure de plus de 5 points par rapport aux postes contractuels. Les solutions proposées par la LPR promettent de creuser ces écarts. L&rsquo;accès des femmes aux contrats &laquo;&nbsp;<em>tenure track</em>&nbsp;&raquo; est aujourd’hui considérablement inférieur à celui des hommes. L&rsquo;exemple d&rsquo;un programme commun entre l’Inserm et le CNRS, en biologie, est parlant. À l&rsquo;Inserm, 47 % des personnes reçues au concours de chargé·e de recherche sont des femmes (entre 2012 et 2015). En comparaison, les contrats <a rel="noreferrer noopener" href="https://www.inserm.fr/professionnels-recherche/appels-projets-et-financements/programme-atip-avenir" target="_blank">ATIP-Avenir</a> (qui préfigurent les <em>tenure tracks</em> <a rel="noreferrer noopener" href="https://www.aefinfo.fr/depeche/635138" target="_blank">selon la ministre Vidal</a>) ne sont attribués qu&rsquo;à 25% à des femmes (édition 2015). Les expériences hors de l&rsquo;hexagone de telles modifications de l&#8217;emploi scientifique laissent présager le développement et la large féminisation d&rsquo;un contingent de précaires (<a rel="noreferrer noopener" href="https://onlinelibrary.wiley.com/toc/14680432/2019/26/6" target="_blank">Cullen et al., 2019</a>).</p>



<p>Le fait que, dans un secteur profondément marqué par les inégalités de genre, de tels &laquo;&nbsp;dispositifs d&rsquo;intéressement&nbsp;&raquo; fondés sur une soi-disant &laquo;&nbsp;performance&nbsp;&raquo; ne fasse que creuser les écarts salariaux est largement documenté. Au <a rel="noreferrer noopener" href="https://drh.cnrs.fr/wp-content/uploads/2020/01/Bilan_social_2018_Web-signet-excel_19122019.pdf" target="_blank">CNRS en 2017</a>, la « prime d’intéressement » existante (ISFIC), liée à l’exercice de responsabilités particulières de direction, de coordination ou d’animation a été versée à hauteur de 14 772€ en moyenne pour les hommes contre 4 990€ pour les femmes (voir aussi <a rel="noreferrer noopener" href="https://www.inserm.fr/sites/default/files/media/entity_documents/Inserm_Lettre_ConseilScientifique_14.pdf" target="_blank">l&rsquo;Inserm</a>).</p>



<p>En outre, la primauté du financement par projet va restreindre l&rsquo;accès à la recherche pour les femmes, même titulaires. Plus de 70&nbsp;% des projets de recherche ayant décroché un financement ANR sont portés par&#8230; des hommes (d’après <a href="https://nces.ed.gov/fastfacts/display.asp?id=61" target="_blank" rel="noreferrer noopener">les chiffres de l’ANR</a>).</p>



<h4>Enjeux éthiques</h4>



<p>La LPR, de même que le choix d&rsquo;une procédure de débat parlementaire réduite, posent d&rsquo;importantes questions éthiques, soulevées en particulier par le <a rel="noreferrer noopener" href="https://comite-ethique.cnrs.fr/1932-2/" target="_blank">Comité d’éthique du CNRS </a>(COMETS). L’accroissement de la part des financements contractuels n&rsquo;est pas favorable à la garantie de l&rsquo;indépendance des chercheur·ses ni à la diversité et à la créativité scientifique. Il réduit la recherche de long terme et l&rsquo;exploration de nouveaux objets d&rsquo;étude.</p>



<blockquote class="wp-block-quote"><p><em>« La précarité programmée des personnels de la recherche, touchant notamment les femmes et les jeunes, n’est favorable ni à la recherche de base, qui nécessite le temps long, ni au travail dans une ambiance sereine, coopérative et productive.</em></p><p><em>L’instauration de la compétition comme dynamique de la recherche est propice au développement de conduites inappropriées, telles la falsification des résultats ou l’obscurcissement des données et des sources. Par ailleurs, la pression s’exerçant sur le chercheur peut générer diverses formes de harcèlement. Là-aussi, la précarité</em> <em>des personnels n’est pas sans conséquence et risque de favoriser de tels manquements à l’intégrité et à la déontologie. Une vigilance est requise pour accompagner l’ensemble du personnel et le former à une recherche intègre et responsable</em>.&nbsp;&raquo;</p></blockquote>



<p>Le COMETS regrette aussi le recrutement de &laquo;&nbsp;stars&nbsp;&raquo; et l’évaluation des personnel·les, principalement selon des critères bibliométriques, qui ne garantissent pas le développement d&rsquo;une recherche de qualité. Il s&rsquo;oppose au dispositif des chaires juniors : &laquo;&nbsp;la réduction des postes de fonctionnaires titulaires amplifiera le manque d’attractivité des filières des métiers de la recherche&nbsp;&raquo;.</p>



<p>Surtout, l’incitation à des activités contractuelles générera une multiplication des liens d’intérêt qui pourrait exposer les chercheur·ses à des conflits d’intérêt. La LPR (article 9) impose également <em>&laquo;&nbsp;la présence dans le collège du HCERES d’une personne ayant participé à la création d’une entreprise&nbsp;&raquo;</em>, élevant la logique <em>&laquo;&nbsp;start-up nation &laquo;&nbsp;</em> au sommet de la hiérarchie qu&rsquo;elle établit pour l&rsquo;ESR.</p>



<h4>Conclusion&nbsp;: un vrai plan pour l&rsquo;ESR</h4>



<p>Un réel plan de programmation de l&rsquo;enseignement supérieur et de la recherche devrait donner aux établissements les moyens de faire face aux besoins avec des personnels statutaires, gage de meilleures conditions d&rsquo;études et de travail, nécessaires à la réussite des étudiant·es et à une recherche féconde.</p>



<p>Ce sont <a rel="noreferrer noopener" href="https://universiteouverte.org/2020/06/25/une-universite-ouverte-combien-ca-coute/" target="_blank">10 milliards d’euros annuels supplémentaires</a> qui sont nécessaires, soit 4 fois plus que ce qu’annonce la LPR d’ici 2030. Rappelons que le budget recherche et développement d&rsquo;une seule multinationale, Amazon, dépasse celui du ministère français de l&rsquo;Enseignement supérieur, de la Recherche et de l&rsquo;Innovation<sup>18</sup>. Ces fonds supplémentaires doivent prendre la forme de fonds pérennes et non de financements par projets, afin de réduire les pertes <em>&laquo;&nbsp;sèches&nbsp;&raquo;</em> liées au processus de sélection des projets les plus <em>&laquo;&nbsp;performants&nbsp;&raquo;,</em> et de protéger la recherche des effets de <em>&laquo;&nbsp;mode&nbsp;&raquo;.</em> L’ajout de ces dix milliards ne suffiraient d’ailleurs pas à atteindre les 3 % du PIB (soit 80 milliards), cible officielle du gouvernement. Ils permettraient néanmoins de titulariser les 23 600 enseignant·es-chercheur·ses non permanent·es, les 20 000 agent·es contractuel·les, les 130 000 vacataires actuellement payé·es sous le SMIC horaire, mais aussi les 5 000 chercheur·ses non permanent·es et 12 000 ingénieur·es et personnels techniques de recherche et de formation (ITRF) contractuel·les. Ils permettraient également de revaloriser de 16% le point d&rsquo;indice, de financer l&rsquo;ensemble des thèses et d’améliorer les conditions d&rsquo;études. Cela représenterait une réelle avancée historique pour l&rsquo;enseignement supérieur et la recherche en France.</p>



<hr class="wp-block-separator" />



<h5>Notes :</h5>



<p id="note-1">Note 1 : La LPR porte sur un périmètre un peu plus restreint que le budget complet de l’enseignement supérieur et de la recherche, les programmes 150 (<a rel="noreferrer noopener" href="https://www.performance-publique.budget.gouv.fr/sites/performance_publique/files/farandole/ressources/2018/lfi/html/DBGPGMCOMMUNLFIPGM150.htm" target="_blank">Formations supérieures et recherche universitaire</a> qui est le principal poste), 172 (<a rel="noreferrer noopener" href="https://www.performance-publique.budget.gouv.fr/sites/performance_publique/files/farandole/ressources/2018/lfi/html/DBGPGMCOMMUNLFIPGM172.htm" target="_blank">Recherches scientifiques et technologiques pluridisciplinaires</a>) et 193 (<a rel="noreferrer noopener" href="https://www.performance-publique.budget.gouv.fr/sites/performance_publique/files/farandole/ressources/2018/lfi/html/DBGPGMCOMMUNLFIPGM193.htm" target="_blank">Recherche spatiale</a>), qui pesaient 22 milliards d’euros en 2019.</p>



<p id="Note-2">Note 2 : Par exemple, les IDEX (Initiatives d’Excellence) conduisent à allouer une part croissante des budgets vers quelques rares établissements dits &laquo;&nbsp;d’excellence&nbsp;&raquo;, comme l’Université Paris-Saclay à la dotation de 950 millions d’euros.</p>



<div data-carousel-extra='{"blog_id":158457316,"permalink":"https:\/\/universiteouverte.org\/2020\/09\/25\/loi-de-programmation-de-la-recherche-une-loi-de-precarisation\/"}' class="wp-block-group"><div data-carousel-extra='{"blog_id":158457316,"permalink":"https:\/\/universiteouverte.org\/2020\/09\/25\/loi-de-programmation-de-la-recherche-une-loi-de-precarisation\/"}' class="wp-block-group__inner-container">
<h5 id="glossaire"><strong>Glossaire </strong>:</h5>



<ul><li>ANR : Agence Nationale de la Recherche qui distribue des financements sur appel à projets</li><li>CIFRE : Conventions Industrielles de Formation par la Recherche, contrat doctoral en lien avec une entreprise</li><li>CNRS : Centre Nationale de la Recherche Scientifique</li><li>EC : Enseignant·e-chercheur·se</li><li>ESR : Enseignement Supérieur et Recherche</li><li>ERC : Conseil Européen de la Recherche (<em>European Research Council</em>), l’équivalent de l’ANR mais au niveau européen</li><li>HCERES : Haut Conseil de l&rsquo;évaluation de la recherche et de l&rsquo;enseignement supérieur, dont le rôle doit être considérablement accru avec la LPR</li><li>IDEX : Initiative D&rsquo;Excellence, financement de l’ordre de centaines de millions d’euros pour une dizaine d’établissements</li><li>LPR (ex-LPPR) : Loi de Programmation de la Recherche pour les années 2021 à 2030 et portant diverses dispositions relatives à la recherche et à l’enseignement supérieur</li><li>RSA : Revenu de Solidarité Active</li><li>TD : Travaux Dirigés</li></ul>



<p></p>
</div></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6146" class="share-twitter sd-button share-icon" href="https://universiteouverte.org/2020/09/25/loi-de-programmation-de-la-recherche-une-loi-de-precarisation/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6146" class="share-facebook sd-button share-icon" href="https://universiteouverte.org/2020/09/25/loi-de-programmation-de-la-recherche-une-loi-de-precarisation/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-158457316-6146-5f703d997de35' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=158457316&amp;post_id=6146&amp;origin=universiteouvertedotorg.wordpress.com&amp;obj_id=158457316-6146-5f703d997de35&amp;domain=universiteouverte.org' data-name='like-post-frame-158457316-6146-5f703d997de35'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>		</div><!-- .entry-content -->

			<footer class="entry-footer">
		<span class="tags-links">Tagué <a href="https://universiteouverte.org/tag/atterres/" rel="tag">atterrés</a>, <a href="https://universiteouverte.org/tag/ethique/" rel="tag">éthique</a>, <a href="https://universiteouverte.org/tag/budgets/" rel="tag">budgets</a>, <a href="https://universiteouverte.org/tag/economie/" rel="tag">Economie</a>, <a href="https://universiteouverte.org/tag/financement/" rel="tag">financement</a>, <a href="https://universiteouverte.org/tag/genre/" rel="tag">Genre</a>, <a href="https://universiteouverte.org/tag/lppr/" rel="tag">LPPR</a>, <a href="https://universiteouverte.org/tag/precarite/" rel="tag">Précarité</a>, <a href="https://universiteouverte.org/tag/precarite-dans-lesr/" rel="tag">Précarité dans l'ESR</a></span>	</footer><!-- .entry-footer -->
			</div> <!-- .entry-body -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/25/loi-de-programmation-de-la-recherche-une-loi-de-precarisation/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://universiteouverte.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9d4cdbb486" /><input type="hidden" name="_wp_http_referer" value="/2020/09/25/loi-de-programmation-de-la-recherche-une-loi-de-precarisation/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='6146' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca1555f308" /></p>
<input type="hidden" name="genseq" value="1601191321" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>
</div><!-- #comments -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://universiteouverte.org/2020/09/24/une-bataille-perdue-a-lassemblee-preparons-les-victoires-contre-la-lppr/" rel="prev">L&rsquo;Assemblée en marche derrière Vidal : préparons la riposte !</a></div></div>
	</nav>
		</main>
	</div>

<aside id="secondary" class="widget-area" role="complementary">
	<section id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://universiteouverte.org/2020/09/'> septembre 2020 &nbsp;(13)</option>
	<option value='https://universiteouverte.org/2020/08/'> août 2020 &nbsp;(1)</option>
	<option value='https://universiteouverte.org/2020/07/'> juillet 2020 &nbsp;(9)</option>
	<option value='https://universiteouverte.org/2020/06/'> juin 2020 &nbsp;(14)</option>
	<option value='https://universiteouverte.org/2020/05/'> mai 2020 &nbsp;(14)</option>
	<option value='https://universiteouverte.org/2020/04/'> avril 2020 &nbsp;(19)</option>
	<option value='https://universiteouverte.org/2020/03/'> mars 2020 &nbsp;(28)</option>
	<option value='https://universiteouverte.org/2020/02/'> février 2020 &nbsp;(30)</option>
	<option value='https://universiteouverte.org/2020/01/'> janvier 2020 &nbsp;(41)</option>
	<option value='https://universiteouverte.org/2019/12/'> décembre 2019 &nbsp;(13)</option>
	<option value='https://universiteouverte.org/2019/10/'> octobre 2019 &nbsp;(1)</option>
	<option value='https://universiteouverte.org/2019/09/'> septembre 2019 &nbsp;(2)</option>
	<option value='https://universiteouverte.org/2019/05/'> mai 2019 &nbsp;(6)</option>
	<option value='https://universiteouverte.org/2019/04/'> avril 2019 &nbsp;(18)</option>
	<option value='https://universiteouverte.org/2019/03/'> mars 2019 &nbsp;(41)</option>
	<option value='https://universiteouverte.org/2019/02/'> février 2019 &nbsp;(49)</option>
	<option value='https://universiteouverte.org/2018/12/'> décembre 2018 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section>
		<section id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">Articles récents</h2>
		<ul>
											<li>
					<a href="https://universiteouverte.org/2020/09/25/loi-de-programmation-de-la-recherche-une-loi-de-precarisation/" aria-current="page">Loi de programmation de la recherche : une loi de précarisation</a>
									</li>
											<li>
					<a href="https://universiteouverte.org/2020/09/24/une-bataille-perdue-a-lassemblee-preparons-les-victoires-contre-la-lppr/">L&rsquo;Assemblée en marche derrière Vidal : préparons la riposte !</a>
									</li>
											<li>
					<a href="https://universiteouverte.org/2020/09/22/la-lppr-est-a-lassemblee-nous-aussi/">La LPPR est à l&rsquo;Assemblée, nous aussi !</a>
									</li>
											<li>
					<a href="https://universiteouverte.org/2020/09/20/quand-la-lpr-sattaque-au-diplome-du-doctorat/">Quand la LPPR s’attaque au diplôme du doctorat</a>
									</li>
											<li>
					<a href="https://universiteouverte.org/2020/09/19/la-virologie-est-un-sport-de-combat/">La virologie est un sport de combat</a>
									</li>
											<li>
					<a href="https://universiteouverte.org/2020/09/19/2020-rentree-de-la-honte/">2020, rentrée de la honte</a>
									</li>
											<li>
					<a href="https://universiteouverte.org/2020/09/18/aten-quesaco-un-nouveau-type-de-contrat-precaire-a-luniversite/">ATEn, quésaco ? Un nouveau type de contrat précaire à l’université</a>
									</li>
					</ul>

		</section><section id="media_image-7" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.papayoux-solidarite.com/fr/collecte/universite-ouverte"><img width="1180" height="1179" src="https://universiteouvertedotorg.files.wordpress.com/2020/09/cagnotte.jpg?w=1180" class="image wp-image-5965  attachment-1180x1179 size-1180x1179" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/09/cagnotte.jpg 1180w, https://universiteouvertedotorg.files.wordpress.com/2020/09/cagnotte.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/09/cagnotte.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2020/09/cagnotte.jpg?w=768 768w, https://universiteouvertedotorg.files.wordpress.com/2020/09/cagnotte.jpg?w=1024 1024w" sizes="(max-width: 1180px) 100vw, 1180px" data-attachment-id="5965" data-permalink="https://universiteouverte.org/cagnotte/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/09/cagnotte.jpg" data-orig-size="1180,1179" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cagnotte" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/09/cagnotte.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/09/cagnotte.jpg?w=1024" /></a></section><section id="upcoming_events_widget-3" class="widget widget_upcoming_events_widget"><h2 class="widget-title">Les prochains rendez-vous</h2>			<ul class="upcoming-events">
								<li>
					<strong class="event-summary">Rencontre nationale numérique pour la recherche et l'université publiques</strong>
					<span class="event-when">octobre 1, 2020 à 18:00   &ndash; 20:00  </span>
																<span class="event-description">https://www.facebook.com/events/983714325436340/</span>
									</li>
							</ul>
</section><section id="text-5" class="widget widget_text"><h2 class="widget-title">Organisons nos solidarités et ripostons à la répression !</h2>			<div class="textwidget"><p>Le confinement aggrave la précarité. Les Facs et labos en lutte mettent en place une boite mail où signaler des situations difficiles des travailleur·ses et des usager·ses précaires de l&rsquo;ESR et activer les réseaux de solidarité collectifs : <a href="mailto:urgence_precariteESR@protonmail.com">urgence_precariteESR@protonmail.com</a></p>
<p>Si vous avez subi ou entendu parler de cas de convocations, d&rsquo;intimidation, de menaces ou de toute autre forme de répression, faites-en part par email à : <a href="mailto:antirep_esr@protonmail.com">antirep_esr@protonmail.com</a>.</p>
<p>Aucun témoignage ne sera diffusé ni utilisé sans une discussion préalable sur la façon de l&rsquo;anonymiser avec la personne concernée.</p>
</div>
		</section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Fil info de la mobilisation</h2><a class="twitter-timeline" data-width="220" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="FR" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@UnivOuverte" href="https://twitter.com/@UnivOuverte">Mes Tweets</a></section><section id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/EmploiConditionsESR/">Facs et labos en lutte</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/EmploiConditionsESR/" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/EmploiConditionsESR/"><a href="https://www.facebook.com/EmploiConditionsESR/">Facs et labos en lutte</a></blockquote></div>
		</div>
		</section><section id="facebook-likebox-7" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/PayeTesFrais/">Université Ouverte</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/PayeTesFrais/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PayeTesFrais/"><a href="https://www.facebook.com/PayeTesFrais/">Université Ouverte</a></blockquote></div>
		</div>
		</section><section id="facebook-likebox-8" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/GJEnseignementRecherche/">Collectif GJ Enseignement Recherche</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/GJEnseignementRecherche/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GJEnseignementRecherche/"><a href="https://www.facebook.com/GJEnseignementRecherche/">Collectif GJ Enseignement Recherche</a></blockquote></div>
		</div>
		</section><section id="facebook-likebox-6" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/universitesansfrontiere/">Coordination Interfac</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/universitesansfrontiere/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/universitesansfrontiere/"><a href="https://www.facebook.com/universitesansfrontiere/">Coordination Interfac</a></blockquote></div>
		</div>
		</section><section id="rss_links-3" class="widget widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://universiteouverte.org/feed/" title="S&rsquo;abonner à Articles"><img src="https://universiteouverte.org/i/rss/red-medium.png" alt="RSS Feed" /></a>&nbsp;<a href="https://universiteouverte.org/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p>
</section></aside>

	</div>
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="footer-widgets clear">
		<div class="widget-areas">
							<div class="widget-area">
					<section id="text-7" class="widget widget_text"><h2 class="widget-title">Contactez-nous</h2>			<div class="textwidget"><p>Pour nous contacter, afin que nous puissions diffuser sur le site vos actions et informations par exemple, écrivez à <strong>universiteouverte@protonmail.com</strong></p>
<div id="primary" class="content-area">
<article id="post-77" class="post-77 page type-page status-publish hentry no-featured-image">
<div class="entry-content">
<p>Pour entrer en contact avec les personnes mobilisées, inscrivez-vous à la liste de diffusion des facs et labos en lutte en écrivant à <a href="mailto:sympa@framalistes.org">sympa@framalistes.org</a> avec comme sujet subscribe MobilisationEmploiESR.</p>
<p>MobilisationEmploiESR@framalistes.org</p>
<p>Canaux Telegram : <a href="https://t.me/mobilisationESR">https://t.me/mobilisationESR</a></p>
<p>Facebook : Université Ouverte et Pour l’emploi et les conditions de travail dans l’ESR</p>
<p>Twitter : @UnivOuverte et @EmploiESR</p>
</div>
</article>
</div>
</div>
		</section>				</div><!-- .widget-area -->
			
			
			
							<div class="widget-area">
					<section id="media_gallery-3" class="widget widget_media_gallery"><h2 class="widget-title">Tous nos contenus sont sous licence Creative Commons. Citez-nous et diffusez comme vous le souhaitez !</h2><div data-carousel-extra='{"blog_id":158457316,"permalink":"https:\/\/universiteouverte.org\/2020\/09\/25\/loi-de-programmation-de-la-recherche-une-loi-de-precarisation\/"}' id='gallery-6146-1' class='gallery galleryid-6146 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://universiteouverte.org/cc/'><img width="64" height="64" src="https://universiteouvertedotorg.files.wordpress.com/2019/02/cc.png?w=64" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="271" data-permalink="https://universiteouverte.org/cc/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/cc.png" data-orig-size="64,64" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cc" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/cc.png?w=64" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/cc.png?w=64" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://universiteouverte.org/by/'><img width="64" height="64" src="https://universiteouvertedotorg.files.wordpress.com/2019/02/by.png?w=64" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" data-attachment-id="270" data-permalink="https://universiteouverte.org/by/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/by.png" data-orig-size="64,64" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="by" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/by.png?w=64" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/by.png?w=64" /></a>
			</div></figure>
		</div>
</section>				</div><!-- .widget-area -->
					</div><!-- .widget-areas -->
	</div><!-- .footer-widgets -->
		<div class="site-info">
	<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
	
	</div><!-- .site-info -->	</footer>
</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202039y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/universiteouvertedotorg.wordpress.com\/public.api\/connect\/?action=request&domain=universiteouverte.org","logoutURL":"https:\/\/universiteouvertedotorg.wordpress.com\/wp-login.php?action=logout&_wpnonce=a3a53e3d39","homeURL":"https:\/\/universiteouverte.org\/","postID":"6146","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="158457316" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://universiteouverte.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Université Ouverte" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="84ccc63314" /><input type="hidden" name="_wp_http_referer" value="/2020/09/25/loi-de-programmation-de-la-recherche-une-loi-de-precarisation/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/universiteouverte.org\/2020\/09\/25\/loi-de-programmation-de-la-recherche-une-loi-de-precarisation\/":6146};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"158457316","siteName":"Universit\u00e9 Ouverte","siteURL":"https:\/\/universiteouverte.org","icon":"<img alt='' src='https:\/\/universiteouvertedotorg.files.wordpress.com\/2019\/04\/cropped-logo-01.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/ixion","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversiteouverte.org%2F2020%2F09%2F25%2Floi-de-programmation-de-la-recherche-une-loi-de-precarisation%2F&signup_flow=account&domain=universiteouverte.org","themeURL":"https:\/\/wordpress.com\/theme\/ixion\/","xhrURL":"https:\/\/universiteouverte.org\/wp-admin\/admin-ajax.php","nonce":"320612f7f2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"71a0a18835\" \/>","referer":"https:\/\/universiteouverte.org\/2020\/09\/25\/loi-de-programmation-de-la-recherche-une-loi-de-precarisation\/","canFollow":"1","feedID":"93901843","statusMessage":"","customizeLink":"https:\/\/universiteouvertedotorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Funiversiteouvertedotorg.wordpress.com%2F2020%2F09%2F25%2Floi-de-programmation-de-la-recherche-une-loi-de-precarisation%2F","postID":"6146","shortlink":"https:\/\/wp.me\/paIRZa-1B8","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/universiteouverte.org\/6146","statsLink":"https:\/\/wordpress.com\/stats\/post\/6146\/universiteouverte.org","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Ixion","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 90 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversiteouverte.org%2F2020%2F09%2F25%2Floi-de-programmation-de-la-recherche-une-loi-de-precarisation%2F&signup_flow=account&domain=universiteouverte.org\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/universiteouverte.org\/wp-admin\/admin-ajax.php","nonce":"a25763711d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/universiteouvertedotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funiversiteouverte.org%2F2020%2F09%2F25%2Floi-de-programmation-de-la-recherche-une-loi-de-precarisation%2F","blog_id":"158457316","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=158457316&v=wpcom&tz=2&user_id=0&subd=universiteouvertedotorg","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVk+tSgzAQhV/IsNWqY384PooTwgILuTWbQOvTG+zFVhy0w49kTvLt2ZwEGL1Qzka0ETqGCgdS6HdFx3dwveQdR4PMssFfVrttwrA/DgXZgXD8c1uH0UvVi4BMH7OqJgmvU0OWQVOPDBlK2EpbaQwLm5UzJkviAHUTXQKP5JccZtCV8BP8pkrtVM/wUOQPKuJ4YA9yhps2lm4WZ2wxRwk+lUA7chYkM8YvXysHamTM4g0Q9+Szme1F7VRiUdPZkqzSqbo+U0Cv94WhmcVFIMe7gfdcAGqpsHSuF2hKrP5LxZFixCAiGczNLcUvq9yNKGUAIzkzeSbcgCHQ1PpZu7FCDLmX2eVdQmoKeoLOs6U3IoNLjPp0SnESlhx6YoNRrIvVMUoXzML+6S8TtZYUgFsZyDanMUNv5vX+afOyeX5crzbdJ/WcZdk='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'158457316','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'158457316','v':'wpcom','tz':'2','user_id':'0','post':'6146','subd':'universiteouvertedotorg'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dleD8/c09WQWQuaHBWYS5idXhkJnhLSnRhazl5NWxyZ0s3ZXxFdXx3X0JRWU5bUTJyaUZlUm5ZbHI2dzJdfDlUfGJnTm5tRCY1cHNSPXImZFt3ZWdYfFdUL0JmZkZZcmpFJTVPTE5+THNoem1dY1JjPS9+UklnMlpWQThyS19uY2l5Jj0tayw1UElNQlZaQ2VIMEQveUxpNzMwJUJ5SE1bdGVJZS9dQ044aUs3ZnpTQzhWOD83N3klR0VufFRfY2M5bXBiTkszUW9ILUItalNbeENzUV0/ZlluSG02Z2RuZUFENVNQWDFHWltOQlluMj82WnBddHcuTWJr'}]);
_stq.push([ 'clickTrackerInit', '158457316', '6146' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
