<!DOCTYPE html>
<html lang="fr-FR" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://universiteouverte.org/xmlrpc.php">

<title>La LPPR s&#039;invite aux 10 ans de l&#039;ICM ! &#8211; Université Ouverte</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//universiteouvertedotorg.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Université Ouverte &raquo; Flux" href="https://universiteouverte.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Université Ouverte &raquo; Flux des commentaires" href="https://universiteouverte.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Université Ouverte &raquo; La LPPR s&#039;invite aux 10 ans de l&#039;ICM ! Flux des commentaires" href="https://universiteouverte.org/2020/03/10/la-lppr-sinvite-aux-10-ans-de-licm/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47425"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU+1OwzAMfCHStFRj4wfiWdLWFG/5UuKs69vjNh0aGxTE/kSxc3c+xbYcvGidJbAkTRJepx5tlINvnRHRoIbxKiraGB/k97QAWhF0wrtIV9EaTeMBotwDedUexBzdwM/YPnHYQOj5JYDcFnVRyiah7mSj3UxvggqjjDRq+IPMzLqorkaXSPQBu/9KBEVo+/gL/S1pLSISCOhwIizfITd1ud0+17WEI+OZlyx1brC5zN2qZ5eEBjRauFuQbfW5x4vDDiPJI8Lwo2jrli+riseyqMQ8YJmXH4psau7rHdayK826l9aus2ujOQ0Z541XNCEMV1KgwTBsjTZg1wOvAEOWuyA4rVPmJWsaHyBGwafBZAS9c63V5WHW5CavzVzwSyZTUVpHyOz4ebnRzKWkT43EEzr7w2DcwJaOMe7VvFSbXb17KjdVvf8ADaie7A==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='ixion-style-inline-css'>
.byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ixion-fonts-archivo-css'  href='//fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j8EOwjAMQ3+IEiHYEAfEt3Ql68Laplo6bfw9HVwqTfRmy3lyDEtUhkPCkCAN6FEgzh3QShxAi2AS6HMuYJgjTgMulNLRiBygQP2sopstBQGLASfKwR+5Y3e1FAxIejtUSzTsa2XChrRTHsNc6hqy0NN+V2mDHfOoHI1ZrL/K+jJWjo1O25OlUb3TNNXQCTvHNksL+aqwG/Tw91NzuV3a5nxtXx8EF5eN?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jtEOgjAMRX/IWcxE8MH4LWWOUS0boSXGv3cmEDEkPrVNzr098ByMS1F9VOgnM/AUKAqgU0qxwfG77Z3IDlb4wrYTsxFSb/yNlGKYW6C0RVWdrYXAqcHM6Iu9gCgqOWgY42NTunIYkqhpGWkE6XDMxcv8l5LkKP/iFNLvsQlp5/us0x1nvw9w7S+Hsrb1qSgP9v4GZOxoig==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://universiteouvertedotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le 5 mars, l’université et la recherche se sont arrêtées partout !' href='https://universiteouverte.org/2020/03/09/le-5-mars-luniversite-et-la-recherche-se-sont-arretees-partout/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://universiteouverte.org/2020/03/10/la-lppr-sinvite-aux-10-ans-de-licm/" />
<link rel='shortlink' href='https://wp.me/paIRZa-17r' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Funiversiteouverte.org%2F2020%2F03%2F10%2Fla-lppr-sinvite-aux-10-ans-de-licm%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Funiversiteouverte.org%2F2020%2F03%2F10%2Fla-lppr-sinvite-aux-10-ans-de-licm%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La LPPR s&#039;invite aux 10 ans de l&#039;ICM !" />
<meta property="og:url" content="https://universiteouverte.org/2020/03/10/la-lppr-sinvite-aux-10-ans-de-licm/" />
<meta property="og:description" content="Le 10 mars 2020, La Part Précaire de la Recherche (LPPR) s’est invitée à inauguration de l&rsquo;exposition des 10 ans de l’ICM (Institut du Cerveau et de la Moelle épinière).
Texte, photos et vidé…" />
<meta property="article:published_time" content="2020-03-10T15:40:11+00:00" />
<meta property="article:modified_time" content="2020-03-10T17:32:53+00:00" />
<meta property="og:site_name" content="Université Ouverte" />
<meta property="og:image" content="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="La LPPR s&#039;invite aux 10 ans de l&#039;ICM !" />
<meta name="twitter:image" content="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://universiteouverte.org/osd.xml" title="Université Ouverte" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fcfcfc" />
<style type="text/css">
.upcoming-events li {
	margin-bottom: 10px;
}
.upcoming-events li span {
	display: block;
}
</style>
<meta name="application-name" content="Université Ouverte" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://universiteouverte.org/feed/;icon-uri=https://universiteouvertedotorg.files.wordpress.com/2019/04/cropped-logo-01.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Le 10 mars 2020, La Part Précaire de la Recherche (LPPR) s’est invitée à inauguration de l&#039;exposition des 10 ans de l’ICM (Institut du Cerveau et de la Moelle épinière). Texte, photos et vidéo." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	<link rel="amphtml" href="https://universiteouverte.org/2020/03/10/la-lppr-sinvite-aux-10-ans-de-licm/amp/"><style type="text/css" id="custom-colors-css">#infinite-handle span,.button,.comment-navigation .nav-next a,.comment-navigation .nav-previous a,.main-navigation .menu-toggle,.post-navigation .nav-next a,.post-navigation .nav-previous a,.posts-navigation .nav-next a,.posts-navigation .nav-previous a,button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span:active,#infinite-handle span:focus,#infinite-handle span:hover,.button:active,.button:focus,.button:hover,.comment-navigation .nav-next a,.comment-navigation .nav-previous a,.main-navigation .menu-toggle,.post-navigation .nav-next a,.post-navigation .nav-previous a,.posts-navigation .nav-next a,.posts-navigation .nav-previous a,button:active,button:focus,button:hover,input[type=button]:active,input[type=button]:focus,input[type=button]:hover,input[type=reset]:active,input[type=reset]:focus,input[type=reset]:hover,input[type=submit]:active,input[type=submit]:focus,input[type=submit]:hover{color:#fff}.site-description,.featured-content .hentry .entry-title a{color:#fff}.comment-author,.footer-widgets .widget a,body,button,input,select,textarea{color:#192930}#respond h3,.comments-title,.featured-content,.hentry,.page-header,.recent-posts-header,.singular .entry-title,.site-header,.utility-container,.recent-posts:after,.site-footer,.site-info,.site-header .search-form .search-field,.site-header .search-form-icon:before,.site-header .jetpack-social-navigation a:before{border-color:#eeece8}#respond h3,.comments-title,.featured-content,.hentry,.page-header,.recent-posts-header,.singular .entry-title,.site-header,.utility-container,.recent-posts:after,.site-footer,.site-info,.site-header .search-form .search-field,.site-header .search-form-icon:before,.site-header .jetpack-social-navigation a:before{border-color:rgba(238,236,232,.3)}.comment-metadata,.entry-footer,.entry-meta,.footer-widgets .widget-title,.main-navigation ul>li.current-menu-item>a,.main-navigation ul>li.current_page_item>a,.more-recent-posts,.more-recent-posts:visited,.more-testimonials,.more-testimonials:visited,.search-form-icon:before,.site-header .jetpack-social-navigation a,.site-info,div#jp-relatedposts h3.jp-relatedposts-headline{color:#6f6d66}.search-form-icon:before,.search-form .search-field{border-color:#a5a29d}.search-form-icon:before,.search-form .search-field{border-color:rgba(165,162,157,.3)}body,ins,mark,.site-header .search-form-icon:before,.site-header .search-form .search-field,.footer-widgets .widget{background-color:#fcfcfc}.entry-author,.widget,hr,.testimonials .hentry{background-color:#f4f4f4}.featured-content .hentry,.header-overlay{background-color:#212121}.header-overlay:before{background-color:#212121}h1,h2,h3,h4,h5,h6,.entry-title a,.entry-title a:visited,.entry-title,.page-title,.widget-title,.widget a,.site-title,.comments-title,.site-title a,.site-title a:visited{color:#212121}#infinite-handle span,.button,.comment-navigation .nav-next a,.comment-navigation .nav-previous a,.main-navigation .menu-toggle,.post-navigation .nav-next a,.post-navigation .nav-previous a,.posts-navigation .nav-next a,.posts-navigation .nav-previous a,button,input[type=button],input[type=reset],input[type=submit]{background-color:#b50c0c}#infinite-handle span:active,#infinite-handle span:focus,#infinite-handle span:hover,.button:active,.button:focus,.button:hover,button:active,button:focus,button:hover,input[type=button]:active,input[type=button]:focus,input[type=button]:hover,input[type=reset]:active,input[type=reset]:focus,input[type=reset]:hover,input[type=submit]:active,input[type=submit]:focus,input[type=submit]:hover{background-color:#9e0a0a}.main-navigation ul ul{border-top-color:#b50c0c}.main-navigation ul ul:before{color:#b50c0c}.comment-metadata .edit-link a,.site-header .jetpack-social-navigation a:hover,.jetpack_widget_social_icons a:hover,.jetpack_widget_social_icons a:focus,.widget_wpcom_social_media_icons_widget a:hover,.widget_wpcom_social_media_icons_widget a:focus,a,a:visited,.main-navigation .nav-menu>li>a,.testimonials .edit-link a,.testimonials .edit-link a:visited{color:#b50c0c}a:hover,a:focus,a:active{color:#b50c0c}.featured-content .hentry:hover .entry-title a{color:#f36262}</style>
<link rel="icon" href="https://universiteouvertedotorg.files.wordpress.com/2019/04/cropped-logo-01.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://universiteouvertedotorg.files.wordpress.com/2019/04/cropped-logo-01.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://universiteouvertedotorg.files.wordpress.com/2019/04/cropped-logo-01.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://universiteouvertedotorg.files.wordpress.com/2019/04/cropped-logo-01.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-4305 single-format-standard custom-background wp-custom-logo wp-embed-responsive customizer-styles-applied group-blog singular no-featured-posts header-overlay-medium author-hidden highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="utility-container">
					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu de liens vers vos réseaux sociaux">
			<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="https://www.facebook.com/universitesansfrontiere/"><span class="screen-reader-text">Facebook coordination inter-facs</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="https://www.youtube.com/channel/UCT9LpmPsuom4oMgae8-LiUw"><span class="screen-reader-text">Youtube Paye Tes Frais</span></a></li>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.facebook.com/PayeTesFrais/"><span class="screen-reader-text">Facebook Paye Tes Frais</span></a></li>
<li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159"><a href="https://www.instagram.com/payetesfrais/"><span class="screen-reader-text">Instagram PayeTesFrais</span></a></li>
<li id="menu-item-160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160"><a href="https://twitter.com/UnivOuverte"><span class="screen-reader-text">Université Ouverte</span></a></li>
<li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162"><a href="https://www.facebook.com/Carr%C3%A9-Rouge-Infos-Le-CRI-763585817344597/"><span class="screen-reader-text">Facebook Carré Rouge Info</span></a></li>
<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161"><a href="https://twitter.com/CarreInfos"><span class="screen-reader-text">Twitter Carrés Rouges Infos</span></a></li>
<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a href="https://t.me/carresrougessamedi"><span class="screen-reader-text">Telegram des Manifestations</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
					
<form role="search" method="get" class="search-form" action="https://universiteouverte.org/">
	<label>
		<span class="screen-reader-text">Rechercher&nbsp;:</span>
		<input type="search" class="search-field"
		placeholder="Recherche&hellip;"
		value="" name="s"
		title="Rechercher&nbsp;:" />
		<span class="search-form-icon"></span>
	</label>
	<input type="submit" class="search-submit"
		value="Rechercher" />
</form>
		</div>

		<div class="branding-container">
					<div class="site-branding">
			<a href="https://universiteouverte.org/" class="custom-logo-link" rel="home"><img width="1080" height="1080" src="https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg" class="custom-logo" alt="Université Ouverte" srcset="https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=1080&amp;h=1080 1080w, https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=150&amp;h=150 150w, https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=300&amp;h=300 300w, https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=768&amp;h=768 768w, https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=1024&amp;h=1024 1024w, https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg 1182w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="1769" data-permalink="https://universiteouverte.org/logo-01/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg" data-orig-size="1182,1182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo-01" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=1024" /></a>
								<p class="site-title"><a href="https://universiteouverte.org/" rel="home">Université Ouverte</a></p>
					</div><!-- .site-branding -->
			<nav id="site-navigation" class="main-navigation" role="navigation">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">Menu</button>
	<div class="menu-primary-container"><ul id="top-menu" class="menu"><li id="menu-item-2224" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-2224"><a href="https://universiteouverte.org/2020/01/13/facs-et-labos-en-lutte/">Facs et labos en lutte</a>
<ul class="sub-menu">
	<li id="menu-item-3964" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3964"><a href="https://universiteouverte.org/2020/02/24/deuxieme-coordination-nationale-des-facs-et-labos-en-lutte-6-et-7-mars/">Deuxième coordination nationale des facs et labos en lutte &#8211; 6 et 7 mars &#8211; Nanterre</a></li>
	<li id="menu-item-2227" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2227"><a href="https://universiteouverte.org/2020/01/13/facs-et-labos-en-lutte/">AG nationales, appels</a></li>
	<li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-2280"><a href="https://universiteouverte.org/2020/01/14/liste-des-facs-et-labos-en-lutte/">Liste des facs et labos en lutte</a>
	<ul class="sub-menu">
		<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3138"><a href="https://universiteouverte.org/2020/01/26/liste-des-labos-mobilises/">Liste des labos mobilisés</a></li>
	</ul>
</li>
	<li id="menu-item-2776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2776"><a href="https://universiteouverte.org/category/facs-et-labos-en-lutte/revues-en-lutte/">Revues en lutte</a>
	<ul class="sub-menu">
		<li id="menu-item-4183" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4183"><a href="https://universiteouverte.org/2020/01/19/revues-en-lutte/">Etat des mobilisations</a></li>
		<li id="menu-item-4184" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4184"><a href="https://universiteouverte.org/2020/01/20/liste-et-motions-des-revues/">Liste et motions</a></li>
		<li id="menu-item-4182" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4182"><a href="https://universiteouverte.org/2020/03/05/edito-commun/">Edito commun</a></li>
		<li id="menu-item-4185" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4185"><a href="https://universiteouverte.org/2020/02/22/les-travailleur%c2%b7es-du-numerique-dans-la-lutte/">Travailleur·ses du numérique</a></li>
	</ul>
</li>
	<li id="menu-item-3137" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3137"><a href="https://universiteouverte.org/2020/02/03/eval-hceres-en-lutte/">Evaluateur·trices HCERES en lutte</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://universiteouverte.org/category/facs-et-labos-en-lutte/actualites/">Actualités</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://universiteouverte.org/category/facs-et-labos-en-lutte/boite-a-outils/">Boite à outils</a></li>
	<li id="menu-item-2470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2470"><a href="https://universiteouverte.org/contactez-nous/">Contactez-nous</a></li>
</ul>
</li>
<li id="menu-item-2464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2464"><a href="https://universiteouverte.org/category/precarite-dans-lesr/">Précarité dans l&rsquo;ESR</a>
<ul class="sub-menu">
	<li id="menu-item-3707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3707"><a href="https://universiteouverte.org/category/precarite-dans-lesr/actions-precarite-dans-lesr/">Actions</a></li>
	<li id="menu-item-3700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3700"><a href="https://universiteouverte.org/category/precarite-dans-lesr/appels-et-ag/">Appels, Tribunes, Communiqués</a></li>
	<li id="menu-item-3715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3715"><a href="https://universiteouverte.org/category/precarite-dans-lesr/articles-analyses/">Articles, analyses</a></li>
	<li id="menu-item-3708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3708"><a href="https://universiteouverte.org/category/precarite-dans-lesr/boite-a-outils-precarite-dans-lesr/">Boîte à outils</a></li>
</ul>
</li>
<li id="menu-item-2141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2141"><a href="https://universiteouverte.org/loi-pluriannuelle-de-programmation-de-la-recherche/">LPPR</a>
<ul class="sub-menu">
	<li id="menu-item-3980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3980"><a href="https://universiteouverte.org/category/analyse/">Analyse</a></li>
	<li id="menu-item-3734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3734"><a href="https://universiteouverte.org/category/precarite-dans-lesr/boite-a-outils-precarite-dans-lesr/">Boîte à outils</a></li>
</ul>
</li>
<li id="menu-item-2142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2142"><a href="https://universiteouverte.org/retraites/">Retraites</a>
<ul class="sub-menu">
	<li id="menu-item-3687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3687"><a href="https://universiteouverte.org/category/retraites/actions-interprofessionnelles/">Actions interprofessionnelles</a></li>
	<li id="menu-item-2155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2155"><a href="https://universiteouverte.org/category/retraites/tracts-retraites/">Boîte à outils</a></li>
</ul>
</li>
<li id="menu-item-2147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2147"><a href="https://universiteouverte.org/etudiant%c2%b7es/">Étudiant·es</a>
<ul class="sub-menu">
	<li id="menu-item-2253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2253"><a href="https://universiteouverte.org/etudiant%c2%b7es/">Précarité étudiante</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://universiteouverte.org/category/etudiant%c2%b7es-2/campagne-payetesfrais/">Frais d&rsquo;inscription des étranger.es</a></li>
</ul>
</li>
</ul></div></nav>
		</div>

	</header>

	
	<div id="content" class="site-content">

		<div class="post-thumbnail">
			<img width="1080" height="720" src="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795.jpg?w=1080" class="attachment-ixion-featured-image size-ixion-featured-image wp-post-image" alt="" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795.jpg?w=1080 1080w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795.jpg?w=2160 2160w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795.jpg?w=768 768w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795.jpg?w=1024 1024w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="4309" data-permalink="https://universiteouverte.org/mg_9795/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795.jpg" data-orig-size="2200,1467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Elsa BROCLAIN&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583851499&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mg_9795" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795.jpg?w=1024" />		</div>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://universiteouverte.org/2020/03/10/la-lppr-sinvite-aux-10-ans-de-licm/" rel="bookmark"><time class="entry-date published" datetime="2020-03-10T16:40:11+01:00">mars 10, 2020</time><time class="updated" datetime="2020-03-10T18:32:53+01:00">mars 10, 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://universiteouverte.org/author/gillesmartinet/">gillesmartinet</a></span></span> <span class="cat-links"><a href="https://universiteouverte.org/category/precarite-dans-lesr/actions-precarite-dans-lesr/" rel="category tag">Actions</a>, <a href="https://universiteouverte.org/category/facs-et-labos-en-lutte/actions-fll/" rel="category tag">Actions FLL</a>, <a href="https://universiteouverte.org/category/lppr/" rel="category tag">LPPR</a>, <a href="https://universiteouverte.org/category/uncategorized/" rel="category tag">Uncategorized</a></span>					</div><!-- .entry-meta -->
<h1 class="entry-title">La LPPR s&#039;invite aux 10 ans de l&#039;ICM !</h1>
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-4305" class="post-4305 post type-post status-publish format-standard has-post-thumbnail hentry category-actions-precarite-dans-lesr category-actions-fll category-lppr category-uncategorized tag-actions tag-lppr tag-mobilisation-de-lesr tag-photographie tag-precaires tag-precarite tag-texte tag-video">
	<div class="entry-body">
		<header class="entry-header">
					</header>
		<div class="entry-content">
			
<p><em>Le 10 mars 2020, La Part Précaire de la Recherche (LPPR) s’est invitée à inauguration de l&rsquo;exposition des 10 ans de l’ICM (Institut du Cerveau et de la Moelle épinière).<br />Nous reproduisons ici le texte qui a été lu à cette occasion et mettons à disposition une vidéo et des photos. </em></p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-rich wp-embed-aspect-16-9 wp-has-aspect-ratio"><div data-carousel-extra='{"blog_id":158457316,"permalink":"https:\/\/universiteouverte.org\/2020\/03\/10\/la-lppr-sinvite-aux-10-ans-de-licm\/"}' class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1080' height='608' src='https://www.youtube.com/embed/xvjhFvIYQ-Q?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>



<p>Mesdames, Messieurs, et les autres, bonjour !</p>



<p>C’est la LPPR qui vient ici vous saluer !<br />Oui nous sommes la LPPR ! Pas celle chère à Chimérique Vidal et Antoine Le Tout Petit, non.<br />Nous sommes La Part Précaire de la Recherche, les petites mains et les cerveaux qui font tourner la boutique, et que les médiocres manageur·ses du public et du privé voudraient voire corvéables et exploitables à merci.</p>



<p>Vous vous demandez pourquoi nous nous invitons à cette petite sauterie faite de discours pompeux et creux, de petits fours et de bulles.<br />C’est un peu le fruit du hasard : nous voulions d’abord apporter notre soutien aux membres du personnel hospitalier de la Pitié Salpêtrière : ces femmes et ces hommes qui, malgré un sous-financement chronique de l’hôpital public, accomplissent leur métier avec professionnalisme et épuisement.</p>



<p>Mais ielles nous ont dit que malheureusement ce n’était pas le bon moment, au seuil d’une épidémie virale. Ielles nous ont suggéré d’aller jeter un coup d’œil sur ce beau et jeune bâtiment.</p>



<p>En bons chercheurs et chercheuses précaires, c’est ce que nous avons fait. Et ce n’est pas l’espoir que nous avons découvert, comme nous le faisait miroiter votre récente campagne de pub, mais un mélange d’effroi, de sidération &#8211; mais aussi beaucoup de ridicule.<br />L’ICM, l’Institut du Cerveau et de la Moelle Epinière, pardon “sans moelle à partir d’aujourd’hui” est une idée magnifique, créée par des Hommes Magnifiques, oui des Hommes, seulement des Hommes !</p>



<p>Comme:<br />&#8211; Jean Todt : Président de la Fédération Internationale de l’Automobile, ami intime de l’Industrie du Tabac<br />&#8211; Maurice Lévy : Ancien PDG de Publicis, que nous remercions pour la beauté et la pertinence de publicités en oubliant sa fortune et la manière dont l’entreprise traite ses salarié·es.<br />&#8211; Jean Glavany : politicien de renom, ami intime de Mitterrand et du déchu Cahuzac.<br />&#8211; Luc Besson : grand cinéaste français, avec quelques casseroles au cul pour accusation de viol et harcèlement sexuel.</p>



<p>J’en passe et des meilleurs!</p>



<p>Nous n’allons pas jouer les coupeur·ses de cheveux en quatre et analyser les intérêts financiers d’une telle initiative, nous sourions de l’intérêt de ces Messieurs pour la recherche de remèdes aux maladies neurodégénératives qui pourraient les affecter et les empêcher d’exercer leur nuisance de manière lucide.</p>



<p>Ce que nous dirons c’est que le modèle de partenariat public/privé de l’ICM est à nos yeux un cauchemar : </p>



<ul><li>Que vienne l’argent des riches pour la recherche publique, mais sous forme de l’impôt, pas de donations et legs auxquels il faudrait même dire “merci”. Nous ne voulons pas de votre philanthropie, car nous ne voulons pas que les domaines de recherche soient orientés en fonction du bon vouloir des plus fortuné·es. Si vous êtes soucieux d’aider la recherche fondamentale : payez vos impôts, exigez que vos ami·es payent leurs impôts, exigez la fin du Crédit Impôt Recherche (CIR) qui coûtent à la recherche publique 6 milliards d’euros par an !<br>6 milliards soit 2 fois le budget du CNRS !</li></ul>



<ul><li>Qu’on arrête de tout mélanger sous couvert d’efficacité et de cohérence pour se retrouver avec les mêmes dirigeant·es à la tête de la Fondation privée ICM et de L’Unité de Recherche Publique.</li></ul>



<ul><li>Qu’on arrête de nous faire miroiter les bienfaits de la <em>Start-Up Nation</em>, et des incubateurs où la recherche publique se met au service de la rentabilité et du “faire du fric” avec des conflits d’intérêt qui n’offusquent plus personne.</li></ul>



<ul><li>Qu’on arrête de nous parler d’excellence et de flexibilité, qui sont souvent des cache-sexes de <em>Lobbying </em>Éditorial et Souffrance au Travail.</li></ul>



<p>Au ruissellement on y croit pas, aux premiers de cordée non plus :</p>



<p>Nous sommes convaincu·es que, parmi vous, travailleuses et travailleurs de ce beau Monolithe “Bling Bling”, il y en a qui ne se retrouvent pas dans ce que les dirigeant·es veulent faire de la recherche publique. Leur modèle est perdant tant pour les conditions de travail imposées, mais aussi pour la qualité de la recherche. Le sous-financement de la recherche publique, le pilotage par appels d’offre, les ANRs, les ERCs, vous pourrissent la vie et vous empêchent d’exercer votre métier.</p>



<p>Ce modèle c’est celui qui a fait que les collègues travaillant sur les coronavirus, parce que cela n’était plus jugé assez sexy et tendance, se sont vu sucrer leurs financements. <a href="https://universiteouverte.org/2020/03/04/coronavirus-la-science-ne-marche-pas-dans-lurgence/" target="_blank" rel="noreferrer noopener" aria-label="La science ne marche pas dans l’urgence (ouverture dans un nouvel onglet)">La science ne marche pas dans l’urgence</a> et la réponse immédiate. Elle ne doit pas marcher non plus selon le flair des investisseurs privés.</p>



<p>Nous vous invitons à lever les yeux de vos expériences,<br />à vous organiser,<br />à débattre,<br />à lutter !</p>



<p>Après le succès de la manifestation du 5 mars, <a rel="noreferrer noopener" aria-label="où l’université et la recherche se sont arrêtées (ouverture dans un nouvel onglet)" href="https://universiteouverte.org/2020/03/06/aujourdhui-luniversite-et-la-recherche-sarretent/" target="_blank">où l’université et la recherche se sont arrêtées</a>, nous réitérons <a href="https://universiteouverte.org/2020/03/07/motion-de-la-deuxieme-coordination-nationale-des-facs-et-labos-en-lutte-reunie-les-6-et-7-mars-2020-a-nanterre/" target="_blank" rel="noreferrer noopener" aria-label="nos revendications (ouverture dans un nouvel onglet)">nos revendications</a> :</p>



<ul><li>Nous exigeons que soit mis en œuvre dès 2020 un plan d’urgence pour l’université et la recherche.</li></ul>



<ul><li>Nous exigeons des titularisations et des recrutements massifs, à la hauteur des besoins ; des financements pérennes pour assurer à tou·tes de bonnes conditions de travail, d’étude et de vie ; des garanties sur la sécurité juridique des étrangèr·es.</li></ul>



<p>Ainsi seulement nous pourrons créer une université démocratique, gratuite, antisexiste, antiraciste, émancipatrice et ouverte à toutes et tous.<br />L’université doit être un service public, qui ne doit ni sélectionner, ni accroître ou légitimer les inégalités.<br />La recherche doit être un service public, en capacité de produire des savoirs d’intérêt général.<br />Nous allons les refonder, avec vous !</p>



<p>Après cette dernière envolée, je vous souhaite, au noms de La Part Précaire de la Recherche un bon cocktail !</p>



<p>Nous : on se lève et on se casse !</p>



<p>A bientôt dans la lutte.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":158457316,"permalink":"https:\/\/universiteouverte.org\/2020\/03\/10\/la-lppr-sinvite-aux-10-ans-de-licm\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="4310" data-permalink="https://universiteouverte.org/mg_9776/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9776.jpg" data-orig-size="2200,1467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Elsa BROCLAIN&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583851244&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mg_9776" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9776.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9776.jpg?w=1024" src="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9776.jpg?w=1024" alt="" data-id="4310" data-link="https://universiteouverte.org/mg_9776/" class="wp-image-4310" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9776.jpg?w=1024 1024w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9776.jpg?w=2048 2048w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9776.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9776.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9776.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="4311" data-permalink="https://universiteouverte.org/mg_9778/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9778.jpg" data-orig-size="2200,1467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Elsa BROCLAIN&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583851259&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mg_9778" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9778.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9778.jpg?w=1024" src="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9778.jpg?w=1024" alt="" data-id="4311" data-link="https://universiteouverte.org/mg_9778/" class="wp-image-4311" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9778.jpg?w=1024 1024w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9778.jpg?w=2048 2048w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9778.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9778.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9778.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="4312" data-permalink="https://universiteouverte.org/mg_9780/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9780.jpg" data-orig-size="1467,2200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Elsa BROCLAIN&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583851278&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mg_9780" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9780.jpg?w=200" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9780.jpg?w=683" src="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9780.jpg?w=683" alt="" data-id="4312" data-link="https://universiteouverte.org/mg_9780/" class="wp-image-4312" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9780.jpg?w=683 683w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9780.jpg?w=1366 1366w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9780.jpg?w=100 100w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9780.jpg?w=200 200w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9780.jpg?w=768 768w" sizes="(max-width: 683px) 100vw, 683px" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="4313" data-permalink="https://universiteouverte.org/mg_9782/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9782.jpg" data-orig-size="2200,1467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Elsa BROCLAIN&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583851306&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mg_9782" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9782.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9782.jpg?w=1024" src="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9782.jpg?w=1024" alt="" data-id="4313" data-link="https://universiteouverte.org/mg_9782/" class="wp-image-4313" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9782.jpg?w=1024 1024w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9782.jpg?w=2048 2048w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9782.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9782.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9782.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="4314" data-permalink="https://universiteouverte.org/mg_9785/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9785.jpg" data-orig-size="2200,1467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Elsa BROCLAIN&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583851383&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mg_9785" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9785.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9785.jpg?w=1024" src="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9785.jpg?w=1024" alt="" data-id="4314" data-link="https://universiteouverte.org/mg_9785/" class="wp-image-4314" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9785.jpg?w=1024 1024w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9785.jpg?w=2048 2048w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9785.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9785.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9785.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="4315" data-permalink="https://universiteouverte.org/mg_9787/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9787.jpg" data-orig-size="2200,1467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Elsa BROCLAIN&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583851418&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mg_9787" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9787.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9787.jpg?w=1024" src="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9787.jpg?w=1024" alt="" data-id="4315" data-link="https://universiteouverte.org/mg_9787/" class="wp-image-4315" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9787.jpg?w=1024 1024w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9787.jpg?w=2048 2048w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9787.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9787.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9787.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="4316" data-permalink="https://universiteouverte.org/mg_9794/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9794.jpg" data-orig-size="2200,1467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Elsa BROCLAIN&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583851484&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mg_9794" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9794.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9794.jpg?w=1024" src="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9794.jpg?w=1024" alt="" data-id="4316" data-link="https://universiteouverte.org/mg_9794/" class="wp-image-4316" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9794.jpg?w=1024 1024w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9794.jpg?w=2048 2048w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9794.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9794.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9794.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="4317" data-permalink="https://universiteouverte.org/mg_9795-1/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795-1.jpg" data-orig-size="2200,1467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Elsa BROCLAIN&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583851499&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mg_9795-1" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795-1.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795-1.jpg?w=1024" src="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795-1.jpg?w=1024" alt="" data-id="4317" data-link="https://universiteouverte.org/mg_9795-1/" class="wp-image-4317" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795-1.jpg?w=1024 1024w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795-1.jpg?w=2048 2048w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795-1.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795-1.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9795-1.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="4318" data-permalink="https://universiteouverte.org/mg_9796/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9796.jpg" data-orig-size="2200,1467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Elsa BROCLAIN&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1583851499&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mg_9796" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9796.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9796.jpg?w=1024" src="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9796.jpg?w=1024" alt="" data-id="4318" data-link="https://universiteouverte.org/mg_9796/" class="wp-image-4318" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9796.jpg?w=1024 1024w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9796.jpg?w=2048 2048w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9796.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9796.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2020/03/mg_9796.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul><figcaption class="blocks-gallery-caption">Photos par Elsa Broclain</figcaption></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4305" class="share-twitter sd-button share-icon" href="https://universiteouverte.org/2020/03/10/la-lppr-sinvite-aux-10-ans-de-licm/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4305" class="share-facebook sd-button share-icon" href="https://universiteouverte.org/2020/03/10/la-lppr-sinvite-aux-10-ans-de-licm/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-158457316-4305-5e6803638aa87' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=158457316&amp;post_id=4305&amp;origin=universiteouvertedotorg.wordpress.com&amp;obj_id=158457316-4305-5e6803638aa87&amp;domain=universiteouverte.org' data-name='like-post-frame-158457316-4305-5e6803638aa87'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>		</div><!-- .entry-content -->

			<footer class="entry-footer">
		<span class="tags-links">Tagué <a href="https://universiteouverte.org/tag/actions/" rel="tag">Actions</a>, <a href="https://universiteouverte.org/tag/lppr/" rel="tag">LPPR</a>, <a href="https://universiteouverte.org/tag/mobilisation-de-lesr/" rel="tag">Mobilisation de l'ESR</a>, <a href="https://universiteouverte.org/tag/photographie/" rel="tag">Photographie</a>, <a href="https://universiteouverte.org/tag/precaires/" rel="tag">Précaires</a>, <a href="https://universiteouverte.org/tag/precarite/" rel="tag">Précarité</a>, <a href="https://universiteouverte.org/tag/texte/" rel="tag">Texte</a>, <a href="https://universiteouverte.org/tag/video/" rel="tag">Vidéo</a></span>	</footer><!-- .entry-footer -->
			</div> <!-- .entry-body -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/10/la-lppr-sinvite-aux-10-ans-de-licm/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://universiteouverte.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1a4b1857d0" /><input type="hidden" name="_wp_http_referer" value="/2020/03/10/la-lppr-sinvite-aux-10-ans-de-licm/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='4305' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3842c75a4" /></p>
<input type="hidden" name="genseq" value="1583874915" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>
</div><!-- #comments -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://universiteouverte.org/2020/03/09/le-5-mars-luniversite-et-la-recherche-se-sont-arretees-partout/" rel="prev">Le 5 mars, l’université et la recherche se sont arrêtées partout !</a></div></div>
	</nav>
		</main>
	</div>

<aside id="secondary" class="widget-area" role="complementary">
	<section id="text-3" class="widget widget_text"><h2 class="widget-title">Pour vous inscrire à notre liste de diffusion</h2>			<div class="textwidget"><p>écrire à <a href="mailto:sympa@framalistes.org">sympa@framalistes.org</a> avec comme sujet subscribe MobilisationEmploiESR</p>
</div>
		</section><section id="upcoming_events_widget-3" class="widget widget_upcoming_events_widget"><h2 class="widget-title">Les prochains rendez-vous</h2>			<ul class="upcoming-events">
								<li>
					<strong class="event-summary">Radio libertaire</strong>
					<span class="event-when">mars 22, 2020 à 18:30   &ndash; 20:30  </span>
														</li>
							</ul>
</section><section id="text-5" class="widget widget_text"><h2 class="widget-title">Ripostons à la répression</h2>			<div class="textwidget"><p>Dans le cadre de la coordination générale des facs et labos en lutte, et suite à plusieurs témoignages inquiétants concernant des cas de répression et d&rsquo;intimidation de participant·es au mouvement social en cours dans l&rsquo;enseignement supérieur et la recherche, nous mettons en place une veille de la répression.</p>
<p>Si vous avez subi ou entendu parler de cas de convocations, d&rsquo;intimidation, de menaces ou de toute autre forme de répression, faites-en part par email à : <a href="mailto:antirep_esr@protonmail.com">antirep_esr@protonmail.com</a>.</p>
<p>Aucun témoignage ne sera diffusé ni utilisé sans une discussion préalable sur la façon de l&rsquo;anonymiser avec la personne concernée.</p>
</div>
		</section><section id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.lepotcommun.fr/pot/lipkitxc"><img width="2193" height="1944" src="https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg?w=2193" class="image wp-image-144  attachment-2193x1944 size-2193x1944" alt="" style="max-width: 100%; height: auto;" srcset="https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg 2193w, https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg?w=768 768w, https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg?w=1024 1024w" sizes="(max-width: 2193px) 100vw, 2193px" data-attachment-id="144" data-permalink="https://universiteouverte.org/pour-pot-commun/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg" data-orig-size="2193,1944" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pour pot commun" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg?w=1024" /></a></section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Fil info de la mobilisation</h2><a class="twitter-timeline" data-width="220" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="FR" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@UnivOuverte" href="https://twitter.com/@UnivOuverte">Mes Tweets</a></section><section id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/EmploiConditionsESR/">Facs et labos en lutte</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/EmploiConditionsESR/" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/EmploiConditionsESR/"><a href="https://www.facebook.com/EmploiConditionsESR/">Facs et labos en lutte</a></blockquote></div>
		</div>
		</section><section id="facebook-likebox-7" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/PayeTesFrais/">Université Ouverte</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/PayeTesFrais/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PayeTesFrais/"><a href="https://www.facebook.com/PayeTesFrais/">Université Ouverte</a></blockquote></div>
		</div>
		</section><section id="facebook-likebox-8" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/GJEnseignementRecherche/">Collectif GJ Enseignement Recherche</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/GJEnseignementRecherche/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GJEnseignementRecherche/"><a href="https://www.facebook.com/GJEnseignementRecherche/">Collectif GJ Enseignement Recherche</a></blockquote></div>
		</div>
		</section><section id="facebook-likebox-6" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/universitesansfrontiere/">Coordination Interfac</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/universitesansfrontiere/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/universitesansfrontiere/"><a href="https://www.facebook.com/universitesansfrontiere/">Coordination Interfac</a></blockquote></div>
		</div>
		</section><section id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Étiquettes</h2><div style="overflow:hidden"><a href="https://universiteouverte.org/tag/agenda-militant/" class="tag-cloud-link tag-link-3932362 tag-link-position-1" style="font-size: 9.1666666666667pt;" aria-label="Agenda militant (17 éléments)">Agenda militant</a>
<a href="https://universiteouverte.org/tag/bienvenue-en-france/" class="tag-cloud-link tag-link-8315086 tag-link-position-2" style="font-size: 22pt;" aria-label="Bienvenue En France (82 éléments)">Bienvenue En France</a>
<a href="https://universiteouverte.org/tag/carre-rouge/" class="tag-cloud-link tag-link-11044012 tag-link-position-3" style="font-size: 9.1666666666667pt;" aria-label="Carré Rouge (17 éléments)">Carré Rouge</a>
<a href="https://universiteouverte.org/tag/carres-rouges/" class="tag-cloud-link tag-link-83574041 tag-link-position-4" style="font-size: 18.305555555556pt;" aria-label="Carrés Rouges (53 éléments)">Carrés Rouges</a>
<a href="https://universiteouverte.org/tag/economie/" class="tag-cloud-link tag-link-27371 tag-link-position-5" style="font-size: 8pt;" aria-label="Economie (15 éléments)">Economie</a>
<a href="https://universiteouverte.org/tag/financement/" class="tag-cloud-link tag-link-477081 tag-link-position-6" style="font-size: 8.5833333333333pt;" aria-label="financement (16 éléments)">financement</a>
<a href="https://universiteouverte.org/tag/frederique-vidal/" class="tag-cloud-link tag-link-286406980 tag-link-position-7" style="font-size: 10.333333333333pt;" aria-label="Frédérique Vidal (20 éléments)">Frédérique Vidal</a>
<a href="https://universiteouverte.org/tag/greve/" class="tag-cloud-link tag-link-155055 tag-link-position-8" style="font-size: 9.5555555555556pt;" aria-label="Grève (18 éléments)">Grève</a>
<a href="https://universiteouverte.org/tag/lppr/" class="tag-cloud-link tag-link-18617504 tag-link-position-9" style="font-size: 15.583333333333pt;" aria-label="LPPR (38 éléments)">LPPR</a>
<a href="https://universiteouverte.org/tag/manifestation/" class="tag-cloud-link tag-link-37117 tag-link-position-10" style="font-size: 8pt;" aria-label="Manifestation (15 éléments)">Manifestation</a>
<a href="https://universiteouverte.org/tag/marchandisation/" class="tag-cloud-link tag-link-3177099 tag-link-position-11" style="font-size: 9.1666666666667pt;" aria-label="Marchandisation (17 éléments)">Marchandisation</a>
<a href="https://universiteouverte.org/tag/mobilisation-de-lesr/" class="tag-cloud-link tag-link-674731075 tag-link-position-12" style="font-size: 17.138888888889pt;" aria-label="Mobilisation de l&#039;ESR (46 éléments)">Mobilisation de l&#039;ESR</a>
<a href="https://universiteouverte.org/tag/mobilisation-etudiante/" class="tag-cloud-link tag-link-2712967 tag-link-position-13" style="font-size: 21.222222222222pt;" aria-label="Mobilisation étudiante (74 éléments)">Mobilisation étudiante</a>
<a href="https://universiteouverte.org/tag/organisation/" class="tag-cloud-link tag-link-7545 tag-link-position-14" style="font-size: 9.5555555555556pt;" aria-label="Organisation (18 éléments)">Organisation</a>
<a href="https://universiteouverte.org/tag/payetesfrais/" class="tag-cloud-link tag-link-672056089 tag-link-position-15" style="font-size: 15.194444444444pt;" aria-label="PayeTesFrais (36 éléments)">PayeTesFrais</a>
<a href="https://universiteouverte.org/tag/precarite/" class="tag-cloud-link tag-link-121465 tag-link-position-16" style="font-size: 15.194444444444pt;" aria-label="Précarité (36 éléments)">Précarité</a>
<a href="https://universiteouverte.org/tag/retraites/" class="tag-cloud-link tag-link-815160 tag-link-position-17" style="font-size: 14.222222222222pt;" aria-label="Retraites (32 éléments)">Retraites</a>
<a href="https://universiteouverte.org/tag/reforme-vidal/" class="tag-cloud-link tag-link-672056090 tag-link-position-18" style="font-size: 15.388888888889pt;" aria-label="Réforme Vidal (37 éléments)">Réforme Vidal</a>
<a href="https://universiteouverte.org/tag/texte/" class="tag-cloud-link tag-link-5128 tag-link-position-19" style="font-size: 9.5555555555556pt;" aria-label="Texte (18 éléments)">Texte</a>
<a href="https://universiteouverte.org/tag/video/" class="tag-cloud-link tag-link-412 tag-link-position-20" style="font-size: 14.611111111111pt;" aria-label="Vidéo (34 éléments)">Vidéo</a></div></section></aside>

	</div>
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="footer-widgets clear">
		<div class="widget-areas">
							<div class="widget-area">
					<section id="text-7" class="widget widget_text"><h2 class="widget-title">Contactez-nous</h2>			<div class="textwidget"><p>Pour nous contacter, afin que nous puissions diffuser sur le site vos actions et informations par exemple, écrivez à <strong>universiteouverte@protonmail.com</strong></p>
<div id="primary" class="content-area">
<article id="post-77" class="post-77 page type-page status-publish hentry no-featured-image">
<div class="entry-content">
<p>Pour entrer en contact avec les personnes mobilisées, inscrivez-vous à la liste de diffusion des facs et labos en lutte en écrivant à <a href="mailto:sympa@framalistes.org">sympa@framalistes.org</a> avec comme sujet subscribe MobilisationEmploiESR.</p>
<p>MobilisationEmploiESR@framalistes.org</p>
<p>Canaux Telegram : <a href="https://t.me/mobilisationESR">https://t.me/mobilisationESR</a></p>
<p>Facebook : Université Ouverte et Pour l’emploi et les conditions de travail dans l’ESR</p>
<p>Twitter : @UnivOuverte et @EmploiESR</p>
</div>
</article>
</div>
</div>
		</section>				</div><!-- .widget-area -->
			
			
			
							<div class="widget-area">
					<section id="media_gallery-3" class="widget widget_media_gallery"><h2 class="widget-title">Tous nos contenus sont sous licence Creative Commons. Citez-nous et diffusez comme vous le souhaitez !</h2><div data-carousel-extra='{"blog_id":158457316,"permalink":"https:\/\/universiteouverte.org\/2020\/03\/10\/la-lppr-sinvite-aux-10-ans-de-licm\/"}' id='gallery-4305-1' class='gallery galleryid-4305 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://universiteouverte.org/cc/'><img width="64" height="64" src="https://universiteouvertedotorg.files.wordpress.com/2019/02/cc.png?w=64" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="271" data-permalink="https://universiteouverte.org/cc/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/cc.png" data-orig-size="64,64" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cc" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/cc.png?w=64" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/cc.png?w=64" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://universiteouverte.org/by/'><img width="64" height="64" src="https://universiteouvertedotorg.files.wordpress.com/2019/02/by.png?w=64" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="270" data-permalink="https://universiteouverte.org/by/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/by.png" data-orig-size="64,64" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="by" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/by.png?w=64" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/by.png?w=64" /></a>
			</div></figure>
		</div>
</section>				</div><!-- .widget-area -->
					</div><!-- .widget-areas -->
	</div><!-- .footer-widgets -->
		<div class="site-info">
	<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
	
	</div><!-- .site-info -->	</footer>
</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202011y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/universiteouvertedotorg.wordpress.com\/public.api\/connect\/?action=request&domain=universiteouverte.org","logoutURL":"https:\/\/universiteouvertedotorg.wordpress.com\/wp-login.php?action=logout&_wpnonce=1823625f19","homeURL":"https:\/\/universiteouverte.org\/","postID":"4305","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="158457316" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://universiteouverte.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Université Ouverte" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e8ff6c743f" /><input type="hidden" name="_wp_http_referer" value="/2020/03/10/la-lppr-sinvite-aux-10-ans-de-licm/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/universiteouverte.org\/2020\/03\/10\/la-lppr-sinvite-aux-10-ans-de-licm\/":4305};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJx9jEEOgjAQRS/kODHYBBfGs5RhaAql03RaiLcXEjEujMv/ft7DNQFJLBwLplCdj4qubrPj7KALQpPiyCVZmiDYp9QCLvse39eQN/lMqif8Ks0VjhjZLFU5fCIH+Cdl1iRR/cKw+J7lB9n1x3y/mLZpm+vNmPEFDg5McQ==?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script>
var actionbardata = {"siteID":"158457316","siteName":"Universit\u00e9 Ouverte","siteURL":"https:\/\/universiteouverte.org","icon":"<img alt='' src='https:\/\/universiteouvertedotorg.files.wordpress.com\/2019\/04\/cropped-logo-01.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/ixion","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversiteouverte.org%2F2020%2F03%2F10%2Fla-lppr-sinvite-aux-10-ans-de-licm%2F&signup_flow=account&domain=universiteouverte.org","themeURL":"https:\/\/wordpress.com\/theme\/ixion\/","xhrURL":"https:\/\/universiteouverte.org\/wp-admin\/admin-ajax.php","nonce":"7083a23d0c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e47cd73215\" \/>","referer":"https:\/\/universiteouverte.org\/2020\/03\/10\/la-lppr-sinvite-aux-10-ans-de-licm\/","canFollow":"1","feedID":"93901843","statusMessage":"","customizeLink":"https:\/\/universiteouvertedotorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Funiversiteouvertedotorg.wordpress.com%2F2020%2F03%2F10%2Fla-lppr-sinvite-aux-10-ans-de-licm%2F","postID":"4305","shortlink":"https:\/\/wp.me\/paIRZa-17r","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/universiteouverte.org\/4305","statsLink":"https:\/\/wordpress.com\/stats\/post\/4305\/universiteouverte.org","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Ixion","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 53 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversiteouverte.org%2F2020%2F03%2F10%2Fla-lppr-sinvite-aux-10-ans-de-licm%2F&signup_flow=account&domain=universiteouverte.org\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/universiteouverte.org\/wp-admin\/admin-ajax.php","nonce":"6739a63fb9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/universiteouvertedotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funiversiteouverte.org%2F2020%2F03%2F10%2Fla-lppr-sinvite-aux-10-ans-de-licm%2F","blog_id":"158457316","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=158457316&v=wpcom&tz=1&user_id=0&subd=universiteouvertedotorg","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydU9GS2yAM/KEScuNJ7/rQ6ad0MJYT2YA4BHbSr698ta9O4sn1+gLMSit2JdBjVJZChpB1x7qBAS3E867jL/o6FImzB2ZzhI1o91ogXeZth2FAGD9M6yBHY3uVgPHXXVVfVHTliIG1wx5YC6nAyYTGQVqSMVhXGglO4pGzHiA0lKZQJHdp0bmdx3BbeyncFucUYwYFDWYMx/lKfaj2z8/fqkrXjgQU76zkaPv5lg17K72WvBdI/dHdTQZqzSPGRybvSFfA/zuAYSpiqYTc0BhmG28r3wZvb8knkJnrWGqNZ6SgDTPkN3XBDHg0WcBPkLjHKH5Cr1qyhVWL561JLs4TRHfZmt+qbfMj0j+lgG6NhZqoV+BraP6VlUfMGZLK6EHEPRqSaUSNqk3S3rBw5KRogJRwkv6OfbJCTqLlbsRrkp0aPZHeT1t94/i3VWv8+tuts7beoUlUGNzSI7UADzjygyMFxgHUIJ2gDeSDMZoe2UNW1W4/j5KSf5A/fUnVOoNJ88kkefjLLqQf/vvT4aV6+bo/PFXdbwP/1NU='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'158457316','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'158457316','v':'wpcom','tz':'1','user_id':'0','post':'4305','subd':'universiteouvertedotorg'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dleD8/c09WQWQuaHBWYS5idXhkJnhLSnRhazl5NWxyZ0s3ZXxFdXx3X0JRWU5bUTJyaUZlUm5sXWotNDY3Jjd2TkdZcTVvL1UuLi0xWzhscTBmV3UmWE9zXW13fnBnMjVPfnRIcmIzNHZ4UlZpNXxqWy0yel9KJUIvM3IweUlGNW9xQ3JNNndwNSY3b0RRP2NPJVNWR2stQjZoMDkxbkJrTTBTP2VVSGNTeHdfOUI4Zz8wTWtTW009d1Y9dW9ST1RkL0NZSiZEOU16JVp1cU5FX3p4ZC1IQWFfZVh8My8xK2phdGppODFqLURlT1c0SFR8SHVTWzlXYVo4fl95TVM1Y3JaJWRBJlF1SUQwRlg0'}]);
_stq.push([ 'clickTrackerInit', '158457316', '4305' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
