<!DOCTYPE html>
<html lang="fr-FR" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://universiteouverte.org/xmlrpc.php">

<title>Chroniques d&rsquo;une apocalypse universitaire annoncée &#8211; épisode 1 &#8211; Université Ouverte</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//universiteouvertedotorg.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Université Ouverte &raquo; Flux" href="https://universiteouverte.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Université Ouverte &raquo; Flux des commentaires" href="https://universiteouverte.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Université Ouverte &raquo; Chroniques d&rsquo;une apocalypse universitaire annoncée &#8211; épisode 1 Flux des commentaires" href="https://universiteouverte.org/2020/04/20/chroniques-dune-apocalypse-annoncee-prologue/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylVO1uwjAMfKGlocAG+zHtWfrhdYZ8KXEoffu5TZm6Mso0hIRix3cXne3K1onKGgJDUkfhVGzQBNm6ymoRNCroZlFWhfAkJ7AL5iMqJQISCKiR0DQjm9xtXlf820pm0dbIGgON5yuyyRs8qIKgFs4GmkVLMIVHCPIA5IrqKIbo5pObyGEJvuEbD3KX7bNclhFVLUtlB3jpC9/JQJ2CP9AMqIl60dlIovFY/5fCF72V4Q78vvdM2yTzkkLqwgmhfYAUTlzPuGiotq2ZMv969YDUxQ9CDQoNJJV59qZAZUdf82y9ynIxjHTiSBdZMnho/gPPTA4r5p2aMc8uzW8/iZzXrqC+QrNSAQo0ly3BWqwb4D3hkvEsCM7LkGGty9J5CEHwv8aoBX2y1uKG9avbNzdtWi/4I5OgKI0lZHT4PlxxJinpYinxjPxl+H3Ir8rGjnHdu37Ln/cv2/U+36wOXxrRyQA=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='ixion-style-inline-css'>
.byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ixion-fonts-archivo-css'  href='//fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j8EOwjAMQ3+IEiHYEAfEt3Ql68Laplo6bfw9HVwqTfRmy3lyDEtUhkPCkCAN6FEgzh3QShxAi2AS6HMuYJgjTgMulNLRiBygQP2sopstBQGLASfKwR+5Y3e1FAxIejtUSzTsa2XChrRTHsNc6hqy0NN+V2mDHfOoHI1ZrL/K+jJWjo1O25OlUb3TNNXQCTvHNksL+aqwG/Tw91NzuV3a5nxtXx8EF5eN?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtsOgjAMhl/IWRBUvDA+S5ljVMtG1hLj2zsTiRgS04u2yfcf4DEaG4O6oDBMZuTJUxBAqxRDi+l7ba3IBhb4zHYTsxFSZ9yVlIL/uMCxOhV5avAcW8yMPtkJiKKShZYx3Femiw5jFDUdIyWQHlM2nvc/lURLOYujj7/PSqS9G3Kdfu73Bi7Dudw3h3rXlFVxewFn6WiM?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://universiteouvertedotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Appel solennel à cesser de prendre toute mesure non-urgente en période de confinement' href='https://universiteouverte.org/2020/04/15/appel-solennel-a-cesser-de-prendre-toute-mesure-non-urgente-en-periode-de-confinement/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://universiteouverte.org/2020/04/20/chroniques-dune-apocalypse-annoncee-prologue/" />
<link rel='shortlink' href='https://wp.me/paIRZa-1h5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Funiversiteouverte.org%2F2020%2F04%2F20%2Fchroniques-dune-apocalypse-annoncee-prologue%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Funiversiteouverte.org%2F2020%2F04%2F20%2Fchroniques-dune-apocalypse-annoncee-prologue%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chroniques d&rsquo;une apocalypse universitaire annoncée &#8211; épisode 1" />
<meta property="og:url" content="https://universiteouverte.org/2020/04/20/chroniques-dune-apocalypse-annoncee-prologue/" />
<meta property="og:description" content="2025, le monde a été transformé par une pandémie mondiale, dont la gestion sociale et politique désastreuse a bouleversé la société. La nouvelle fiction des Facs et Labos en Lutte explore un futur …" />
<meta property="article:published_time" content="2020-04-20T13:16:31+00:00" />
<meta property="article:modified_time" content="2020-04-20T17:25:44+00:00" />
<meta property="og:site_name" content="Université Ouverte" />
<meta property="og:image" content="https://universiteouvertedotorg.files.wordpress.com/2020/04/el_vg5pwwaatubn-3.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Chroniques d&rsquo;une apocalypse universitaire annoncée &#8211; épisode 1" />
<meta name="twitter:image" content="https://universiteouvertedotorg.files.wordpress.com/2020/04/el_vg5pwwaatubn-3.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://universiteouverte.org/osd.xml" title="Université Ouverte" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fcfcfc" />
<style type="text/css">
.upcoming-events li {
	margin-bottom: 10px;
}
.upcoming-events li span {
	display: block;
}
</style>
<meta name="application-name" content="Université Ouverte" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://universiteouverte.org/feed/;icon-uri=https://universiteouvertedotorg.files.wordpress.com/2019/04/cropped-logo-01.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="2025, le monde a été transformé par une pandémie mondiale, dont la gestion sociale et politique désastreuse a bouleversé la société. La nouvelle fiction des Facs et Labos en Lutte explore un futur possible de l’enseignement supérieur et de la recherche. Pour cet épisode 1, nous remontons le temps jusqu&#039;au “jour où tout s’est arrêté”." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	<link rel="amphtml" href="https://universiteouverte.org/2020/04/20/chroniques-dune-apocalypse-annoncee-prologue/amp/"><style type="text/css" id="custom-colors-css">#infinite-handle span,.button,.comment-navigation .nav-next a,.comment-navigation .nav-previous a,.main-navigation .menu-toggle,.post-navigation .nav-next a,.post-navigation .nav-previous a,.posts-navigation .nav-next a,.posts-navigation .nav-previous a,button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span:active,#infinite-handle span:focus,#infinite-handle span:hover,.button:active,.button:focus,.button:hover,.comment-navigation .nav-next a,.comment-navigation .nav-previous a,.main-navigation .menu-toggle,.post-navigation .nav-next a,.post-navigation .nav-previous a,.posts-navigation .nav-next a,.posts-navigation .nav-previous a,button:active,button:focus,button:hover,input[type=button]:active,input[type=button]:focus,input[type=button]:hover,input[type=reset]:active,input[type=reset]:focus,input[type=reset]:hover,input[type=submit]:active,input[type=submit]:focus,input[type=submit]:hover{color:#fff}.site-description,.featured-content .hentry .entry-title a{color:#fff}.comment-author,.footer-widgets .widget a,body,button,input,select,textarea{color:#192930}#respond h3,.comments-title,.featured-content,.hentry,.page-header,.recent-posts-header,.singular .entry-title,.site-header,.utility-container,.recent-posts:after,.site-footer,.site-info,.site-header .search-form .search-field,.site-header .search-form-icon:before,.site-header .jetpack-social-navigation a:before{border-color:#eeece8}#respond h3,.comments-title,.featured-content,.hentry,.page-header,.recent-posts-header,.singular .entry-title,.site-header,.utility-container,.recent-posts:after,.site-footer,.site-info,.site-header .search-form .search-field,.site-header .search-form-icon:before,.site-header .jetpack-social-navigation a:before{border-color:rgba(238,236,232,.3)}.comment-metadata,.entry-footer,.entry-meta,.footer-widgets .widget-title,.main-navigation ul>li.current-menu-item>a,.main-navigation ul>li.current_page_item>a,.more-recent-posts,.more-recent-posts:visited,.more-testimonials,.more-testimonials:visited,.search-form-icon:before,.site-header .jetpack-social-navigation a,.site-info,div#jp-relatedposts h3.jp-relatedposts-headline{color:#6f6d66}.search-form-icon:before,.search-form .search-field{border-color:#a5a29d}.search-form-icon:before,.search-form .search-field{border-color:rgba(165,162,157,.3)}body,ins,mark,.site-header .search-form-icon:before,.site-header .search-form .search-field,.footer-widgets .widget{background-color:#fcfcfc}.entry-author,.widget,hr,.testimonials .hentry{background-color:#f4f4f4}.featured-content .hentry,.header-overlay{background-color:#212121}.header-overlay:before{background-color:#212121}h1,h2,h3,h4,h5,h6,.entry-title a,.entry-title a:visited,.entry-title,.page-title,.widget-title,.widget a,.site-title,.comments-title,.site-title a,.site-title a:visited{color:#212121}#infinite-handle span,.button,.comment-navigation .nav-next a,.comment-navigation .nav-previous a,.main-navigation .menu-toggle,.post-navigation .nav-next a,.post-navigation .nav-previous a,.posts-navigation .nav-next a,.posts-navigation .nav-previous a,button,input[type=button],input[type=reset],input[type=submit]{background-color:#b50c0c}#infinite-handle span:active,#infinite-handle span:focus,#infinite-handle span:hover,.button:active,.button:focus,.button:hover,button:active,button:focus,button:hover,input[type=button]:active,input[type=button]:focus,input[type=button]:hover,input[type=reset]:active,input[type=reset]:focus,input[type=reset]:hover,input[type=submit]:active,input[type=submit]:focus,input[type=submit]:hover{background-color:#9e0a0a}.main-navigation ul ul{border-top-color:#b50c0c}.main-navigation ul ul:before{color:#b50c0c}.comment-metadata .edit-link a,.site-header .jetpack-social-navigation a:hover,.jetpack_widget_social_icons a:hover,.jetpack_widget_social_icons a:focus,.widget_wpcom_social_media_icons_widget a:hover,.widget_wpcom_social_media_icons_widget a:focus,a,a:visited,.main-navigation .nav-menu>li>a,.testimonials .edit-link a,.testimonials .edit-link a:visited{color:#b50c0c}a:hover,a:focus,a:active{color:#b50c0c}.featured-content .hentry:hover .entry-title a{color:#f36262}</style>
<link rel="icon" href="https://universiteouvertedotorg.files.wordpress.com/2019/04/cropped-logo-01.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://universiteouvertedotorg.files.wordpress.com/2019/04/cropped-logo-01.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://universiteouvertedotorg.files.wordpress.com/2019/04/cropped-logo-01.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://universiteouvertedotorg.files.wordpress.com/2019/04/cropped-logo-01.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-4903 single-format-standard custom-background wp-custom-logo wp-embed-responsive customizer-styles-applied group-blog singular no-featured-posts header-overlay-light featured-content-overlay-light author-hidden highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="utility-container">
					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu de liens vers vos réseaux sociaux">
			<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="https://www.facebook.com/universitesansfrontiere/"><span class="screen-reader-text">Facebook coordination inter-facs</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="https://www.youtube.com/channel/UCT9LpmPsuom4oMgae8-LiUw"><span class="screen-reader-text">Youtube Paye Tes Frais</span></a></li>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://www.facebook.com/PayeTesFrais/"><span class="screen-reader-text">Facebook Paye Tes Frais</span></a></li>
<li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159"><a href="https://www.instagram.com/payetesfrais/"><span class="screen-reader-text">Instagram PayeTesFrais</span></a></li>
<li id="menu-item-160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160"><a href="https://twitter.com/UnivOuverte"><span class="screen-reader-text">Université Ouverte</span></a></li>
<li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162"><a href="https://www.facebook.com/Carr%C3%A9-Rouge-Infos-Le-CRI-763585817344597/"><span class="screen-reader-text">Facebook Carré Rouge Info</span></a></li>
<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161"><a href="https://twitter.com/CarreInfos"><span class="screen-reader-text">Twitter Carrés Rouges Infos</span></a></li>
<li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498"><a href="https://t.me/carresrougessamedi"><span class="screen-reader-text">Telegram des Manifestations</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
					
<form role="search" method="get" class="search-form" action="https://universiteouverte.org/">
	<label>
		<span class="screen-reader-text">Rechercher&nbsp;:</span>
		<input type="search" class="search-field"
		placeholder="Recherche&hellip;"
		value="" name="s"
		title="Rechercher&nbsp;:" />
		<span class="search-form-icon"></span>
	</label>
	<input type="submit" class="search-submit"
		value="Rechercher" />
</form>
		</div>

		<div class="branding-container">
					<div class="site-branding">
			<a href="https://universiteouverte.org/" class="custom-logo-link" rel="home"><img width="1080" height="1080" src="https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg" class="custom-logo" alt="Université Ouverte" srcset="https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=1080&amp;h=1080 1080w, https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=150&amp;h=150 150w, https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=300&amp;h=300 300w, https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=768&amp;h=768 768w, https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=1024&amp;h=1024 1024w, https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg 1182w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="1769" data-permalink="https://universiteouverte.org/logo-01/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg" data-orig-size="1182,1182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo-01" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2019/04/logo-01.jpg?w=1024" /></a>
								<p class="site-title"><a href="https://universiteouverte.org/" rel="home">Université Ouverte</a></p>
					</div><!-- .site-branding -->
			<nav id="site-navigation" class="main-navigation" role="navigation">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">Menu</button>
	<div class="menu-primary-container"><ul id="top-menu" class="menu"><li id="menu-item-4367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4367"><a href="https://universiteouverte.org/category/nos-luttes/">Nos luttes</a>
<ul class="sub-menu">
	<li id="menu-item-2464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2464"><a href="https://universiteouverte.org/category/nos-luttes/precarite-dans-lesr/">Précarité dans l&rsquo;ESR</a></li>
	<li id="menu-item-4398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4398"><a href="https://universiteouverte.org/category/nos-luttes/lppr/">LPPR</a>
	<ul class="sub-menu">
		<li id="menu-item-2141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2141"><a href="https://universiteouverte.org/loi-pluriannuelle-de-programmation-de-la-recherche/">Synthèse</a></li>
	</ul>
</li>
	<li id="menu-item-4399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4399"><a href="https://universiteouverte.org/category/nos-luttes/retraites/">Retraites</a>
	<ul class="sub-menu">
		<li id="menu-item-2142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2142"><a href="https://universiteouverte.org/retraites/">Synthèse</a></li>
	</ul>
</li>
	<li id="menu-item-4404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4404"><a href="https://universiteouverte.org/category/nos-luttes/etrangers-dans-lesr/">Etrangers dans l&rsquo;ESR</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://universiteouverte.org/category/nos-luttes/campagne-payetesfrais/">Campagne #PayeTesFrais</a></li>
</ul>
</li>
<li id="menu-item-4366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4366"><a href="https://universiteouverte.org/category/collectifs-mobilises/">Collectifs</a>
<ul class="sub-menu">
	<li id="menu-item-4368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4368"><a href="https://universiteouverte.org/category/coordination-nationale/">Coordinations nationales</a></li>
	<li id="menu-item-2280" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-2280"><a href="https://universiteouverte.org/2020/01/14/liste-des-facs-et-labos-en-lutte/">Liste des facs et labos en lutte</a>
	<ul class="sub-menu">
		<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3138"><a href="https://universiteouverte.org/2020/01/26/liste-des-labos-mobilises/">Liste des labos mobilisés</a></li>
	</ul>
</li>
	<li id="menu-item-2776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2776"><a href="https://universiteouverte.org/category/collectifs-mobilises/revues-en-lutte/">Revues en lutte</a>
	<ul class="sub-menu">
		<li id="menu-item-4183" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4183"><a href="https://universiteouverte.org/2020/01/19/revues-en-lutte/">Etat des mobilisations</a></li>
		<li id="menu-item-4184" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4184"><a href="https://universiteouverte.org/2020/01/20/liste-et-motions-des-revues/">Liste et motions</a></li>
		<li id="menu-item-4182" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4182"><a href="https://universiteouverte.org/2020/03/05/edito-commun/">Edito commun</a></li>
		<li id="menu-item-4185" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4185"><a href="https://universiteouverte.org/2020/02/22/les-travailleur%c2%b7es-du-numerique-dans-la-lutte/">Travailleur·ses du numérique</a></li>
	</ul>
</li>
	<li id="menu-item-3137" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-3137"><a href="https://universiteouverte.org/2020/02/03/eval-hceres-en-lutte/">Evaluateur·trices HCERES en lutte</a></li>
</ul>
</li>
<li id="menu-item-4370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4370"><a href="https://universiteouverte.org/category/actions/">Actions</a></li>
<li id="menu-item-4369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4369"><a href="https://universiteouverte.org/category/analyses/">Analyses</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://universiteouverte.org/category/boite-a-outils/">Boite à outils</a></li>
<li id="menu-item-4540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4540"><a href="https://universiteouverte.org/category/confinee-liberee/">Confinée libérée</a></li>
</ul></div></nav>
		</div>

	</header>

	
	<div id="content" class="site-content">

		<div class="post-thumbnail">
			<img width="900" height="675" src="https://universiteouvertedotorg.files.wordpress.com/2020/04/el_vg5pwwaatubn-3.png?w=900" class="attachment-ixion-featured-image size-ixion-featured-image wp-post-image" alt="" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/04/el_vg5pwwaatubn-3.png 900w, https://universiteouvertedotorg.files.wordpress.com/2020/04/el_vg5pwwaatubn-3.png?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/04/el_vg5pwwaatubn-3.png?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2020/04/el_vg5pwwaatubn-3.png?w=768 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="4908" data-permalink="https://universiteouverte.org/2020/04/20/chroniques-dune-apocalypse-annoncee-prologue/el_vg5pwwaatubn-3/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/04/el_vg5pwwaatubn-3.png" data-orig-size="900,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EL_vG5PWwAAtuBN" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/04/el_vg5pwwaatubn-3.png?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/04/el_vg5pwwaatubn-3.png?w=900" />		</div>

		<div class="entry-meta">
			<span class="posted-on"><a href="https://universiteouverte.org/2020/04/20/chroniques-dune-apocalypse-annoncee-prologue/" rel="bookmark"><time class="entry-date published" datetime="2020-04-20T15:16:31+02:00">avril 20, 2020</time><time class="updated" datetime="2020-04-20T19:25:44+02:00">avril 20, 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://universiteouverte.org/author/gillesmartinet/">gillesmartinet</a></span></span> <span class="cat-links"><a href="https://universiteouverte.org/category/confinee-liberee/" rel="category tag">Confinée libérée</a>, <a href="https://universiteouverte.org/category/nos-luttes/" rel="category tag">Nos luttes</a></span>					</div><!-- .entry-meta -->
<h1 class="entry-title">Chroniques d&rsquo;une apocalypse universitaire annoncée &#8211; épisode 1</h1>
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-4903" class="post-4903 post type-post status-publish format-standard has-post-thumbnail hentry category-confinee-liberee category-nos-luttes tag-confinee-liberee tag-covid-19 tag-dystopie tag-facs-et-labos-en-lutte tag-fiction tag-greve tag-lppr tag-mobilisation-de-lesr">
	<div class="entry-body">
		<header class="entry-header">
					</header>
		<div class="entry-content">
			
<p>2025, le monde a été transformé par une pandémie mondiale, dont la gestion sociale et politique désastreuse a bouleversé la société. <em>Chroniques d’une apocalypse universitaire annoncée</em> explore un futur possible de l’enseignement supérieur et de la recherche.<br>Pour ce premier épisode, nous remontons le temps jusqu&rsquo;au “jour où tout s’est arrêté”.</p>



<figure class="wp-block-image size-large"><a href="https://universiteouverte.org/category/confinee-liberee/" target="_blank"><img data-attachment-id="4545" data-permalink="https://universiteouverte.org/2020/04/07/sous-traitance-maltraitance-dans-nos-facs-et-labos/confinc3a9-libc3a9rc3a9-titre-5/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg" data-orig-size="9318,2084" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="confinc3a9-libc3a9rc3a9-titre-5" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=1024" src="https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=712" alt="" class="wp-image-4545" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=712 712w, https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=1424 1424w, https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=768 768w, https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=1024 1024w" sizes="(max-width: 712px) 100vw, 712px" /></a></figure>



<h4>Prologue : le jour où tout s’est arrêté</h4>



<p>C’est long une grève. On mange n’importe quoi, on boit trop de café, on se couche bien trop tard et on se lève bien trop tôt. Après trois mois de lutte, avec les AG interpro, les manifs hebdomadaires avec les travailleurs et les travailleuses du service public, du transport, de l’énergie, de la culture, de la santé, et maintenant la mobilisation contre la LPPR qui demande tellement de travail, elle fatigue un peu.&nbsp;</p>



<p>Maud est maîtresse de conférences dans une université publique de France, titulaire, une chance qu’elle sait de plus en plus rare. Elle bosse beaucoup, elle a toujours fait ça. Maintenant qu’elle a été recrutée, elle pourrait avoir un rythme moins soutenu, préparer ses cours, aller les donner trois fois par semaine, suivre les mémoires, lire des articles, écrire des articles, faire des séminaires, préparer des colloques de temps en temps… Au lieu de ça, elle a accepté des responsabilités administratives. Elle est dans plein de projets collectifs et se demande parfois s’il faut présenter un projet ANR. C’est pas qu’elle y croit, elle sait bien ce que ça veut dire : des mois de travail alors que moins de 10% des projets reçoivent une réponse positive. Mais pas le choix quand le labo n’a pas assez de financements pérennes. Il faut aussi trouver des sous pour les collègues qui n’ont toujours pas de postes alors que leurs CV sont plus longs que celui de Maud, à force de post-docs et de “<a href="https://www.lemonde.fr/blog/huet/2020/02/20/frederique-vidal-et-la-coopetition/" target="_blank" rel="noreferrer noopener">coopétition</a>” acharnée. Et puis, bon, la grève est arrivée, celle du 5 décembre 2019 contre la réforme des retraites qui s’est enchâssée avec celle de l’ESR qui a démarré contre la <a href="https://universiteouverte.org/loi-pluriannuelle-de-programmation-de-la-recherche/" target="_blank" rel="noreferrer noopener">LPPR</a>.</p>



<p>Quelle lutte cette grève et en même temps quelle aventure… Dès le début, Maud a discuté à la fois avec ses collègues parés de leurs arguments de « vieux combattants » pour dénigrer la mobilisation, et avec celleux qui parlaient de service public, de leur “mission” d’enseigner<strong>, </strong>de transmettre et d’éduquer. Elle comprend leur position et leurs inquiétudes. Mais Maud a justement l’impression que c’est parce que l&rsquo;université est un service public qu’il faut se mobiliser massivement contre la LPPR. Elle comprend bien l’angoisse de perdre les étudiant·es, elle y pense aussi et la décision de se mettre en grève n’a pas été facile. Mais en fait, elle vite s’est rendue compte que les échanges, les moments passés ensemble, les discussions collectives sur l’enseignement, sur l’avenir, sur leur rapport au politique, étaient aussi riches que des cours. Elle les découvre autrement, ce sont des moments assez uniques. Et puis elle se dit que c’est pour elleux et celleux qui les suivront, qu’il faut se battre pour l’université et la recherche. Elle pense aussi à ses collègues. C’est un drôle de milieu celui des enseignant·es-chercheur·ses. On dirait qu’iels n’arrivent pas à se penser comme un secteur de travail. Devant les doctorant·es ou les docteur·es sans poste qui expliquent leurs conditions de vie et leurs souffrances, Maud a vu des titulaires leur donner des leçons sur la “pénibilité” et leur expliquer que quand même, iels étaient privilégié·es. Comme si dans nos affaires soit-disant intellectuelles, il n’y avait pas de précarité ou de mauvaises conditions de travail. Après la réforme des retraites, la lecture du projet de loi LPPR l’a plongée dans une profonde dépression et a opéré comme un électrochoc révélant tout ce qu’elle ne supporte plus, même depuis son poste privilégié de titulaire. C’est maintenant ou jamais.</p>



<p>L’autre jour, Maud<strong> </strong>a eu un échange étrange avec un Professeur des Universités qui lui expliquait ne pas faire grève pour des questions éthiques, dans la mesure où il n’aurait pas de retrait de salaire. Elle a essayé de lui expliquer que dans les AG interpro, les gens des autres secteurs ne demandaient pas du tout que les profs du supérieur se déclarent en grève et perdent des jours de salaire, mais conseillaient plutôt de garder cet argent pour le reverser dans les caisses de grève en solidarité. Mais elle n’est pas sûre que son collègue soit jamais allé dans une AG interpro, ni qu’il sache même ce que c’est. Maud n’arrive pas à comprendre cet argument limitatif à la mobilisation. Donc si elle le suit bien, le fait qu’on ne perde pas systématiquement notre salaire, puisque cela dépend des établissements, devient un prétexte pour ne rien faire ? Le monde à l’envers. Maud ne s’est pas énervée contre son collègue PU qui lui fait la leçon avec sa paye de fin de carrière. Elle lui a juste dit : “Bon vous semblez être contre la LPPR, alors on fait tou·tes deux semaines de grève et c’est plié non ?” Mais c’est bien plus compliqué que ça. Tout le monde n’a pas fait grève, et là ça dure, ça épuise, ça rame. Qu’est-ce qui se passerait si on y allait tou·tes là contre la LPPR que tout le monde trouve scandaleuse ? Comme pour les retraites&#8230; Et si on y était tou·tes allé·es ? Maud n’a pas compris que dans le milieu de l’enseignement et de la recherche, avec des perspectives de pertes de plusieurs centaines d’euros par mois au bas mot sur les futures retraites, y compris quand on a la chance d’être titulaire (même la CFDT parle d’un tiers de perte, c’est dire !), il y ait si peu de réactions.&nbsp;</p>



<p>Mais la mobilisation est belle. Maud rencontre des partenaires qui deviennent des ami·es : iels débattent, tiennent les piquets, argumentent dans les AG, débrayent des amphis, construisent des rendez-vous interpro. Il y a des concerts, des conférences, des actions : iels poursuivent Frédérique Vidal avec vigueur et enthousiasme pour se faire entendre. C’est beau une grève, ça révolutionne de l’intérieur. Iels se prennent dans les bras, s’embrassent, se soutiennent. Les conversations Telegram pleuvent et iels restent en lien même lorsqu’ils rentrent chez elleux. Iels ne veulent plus se quitter, pensent au jour d’après, à ce qu’il reste à construire et à convaincre. C’est beau une grève, une expérience repère, un moment de vie qui ne s’oublie pas. Iels ne seront plus jamais les mêmes.&nbsp;&nbsp;&nbsp;</p>



<p>Et puis le “week-end des connards” est arrivé, avec le César de Polanski et le passage au 49.3 de la réforme des retraites. Maud a failli s’écrouler de désespoir et de dégoût. Elle l’aurait peut-être fait, s’il n’y avait pas eu ses ami·es et ses réseaux militants, qui ont renforcé sa détermination. Il ne restait que quelques jours avant le 5 mars, le jour où l’université et la recherche avaient décidé de s’arrêter. Encore quelques jours pour convaincre, tracter, discuter. Maud est confiante, on sent que beaucoup de collègues vont enfin les rejoindre et que la vague de contestation monte. Mais le lendemain, le 6, le 7, les semaines d’après, est-ce que ça continuera à monter ? Est-ce qu’il sera possible d’imaginer, enfin, la victoire ? Maud se plaît à en rêver.</p>



<p>Enfin arrive le 5 mars, tant attendu et si long à préparer, si long à venir pour certain·es. L’esplanade devant Paris Diderot (pardon, on dit “Université de Paris”, maintenant) est <a rel="noreferrer noopener" href="https://universiteouverte.org/2020/03/06/aujourdhui-luniversite-et-la-recherche-sarretent/" target="_blank">blindée de monde</a>, les cortèges arrivent les uns après les autres en descendant la passerelle, les écoles d’archi et d’art, les banderoles, les fanfares, la joie sur les visages. Le soleil brille sur la mobilisation, <a rel="noreferrer noopener" href="https://universiteouverte.org/2020/03/06/aujourdhui-luniversite-et-la-recherche-sarretent/" target="_blank">les prises de parole sont enflammées</a> et pleine d’espoir. Quelle belle énergie ! Quelques minutes après le départ, le soleil cède la place à des trombes d’eau qui ne seront interrompues que par quelques éclaircies. Les conques et les trompettes sont ruisselantes, des slogans s’improvisent &laquo;&nbsp;Arrêtez les giboulées, arrêtez les giboulées !&nbsp;&raquo; Rien ne nous arrête, ni les policièr·es qui nous suivent à la trace, ni les chaussures mouillées : il parait qu’on est 25 000. Maud se demande si, vu la pluie, ces 25 000 ne devraient pas compter double. Elle remonte la manifestation et voit les étudiant·es et les travailleur·ses, chantant, criant, sautant. Elle pense à Vidal et se dit que c’est rare de voir des <a href="https://twitter.com/UnivOuverte/status/1235232370992828416?s=20" target="_blank" rel="noreferrer noopener">preneur·ses d’otage et leurs victimes</a> s’amuser autant. En fait Frédérique Vidal, elle doit être un peu saoulée. La grève prend aussi de l’ampleur en Angleterre. Il y a des nouvelles de Grèce, d’Italie, d’Allemagne, partout des mouvements ont lieu contre la transformation néolibérale des universités et la précarité. La vague monte et Maud se dit que rien ne l’arrêtera. Le soir iels se retrouvent trempé·es dans des bars bondés. Le réveil sonnera tôt demain, mais se sentir vivant après ce pari réussi, c’est essentiel. La joie exulte : quelque chose s’est passé aujourd’hui.&nbsp;</p>



<p>Dès le lendemain c’est la deuxième <a rel="noreferrer noopener" href="https://universiteouverte.org/2020/02/24/deuxieme-coordination-nationale-des-facs-et-labos-en-lutte-6-et-7-mars/" target="_blank">coordination nationale des Facs et labos en Lutte à Nanterre</a>, plus de 500 mandaté·es venu·es des facs et des labos de toute la France. Les chaussures toujours mouillées, Maud se lève à 6h pour rejoindre Nanterre. Les délégations arrivent les unes après les autres, s’entassent dans un <a rel="noreferrer noopener" href="https://universiteouverte.org/2020/02/24/deuxieme-coordination-nationale-des-facs-et-labos-en-lutte-6-et-7-mars/#jp-carousel-4212" target="_blank">immense amphi</a> puis se répartissent dans les différentes salles où se tiennent les ateliers de travail, de réflexion. Retour en plénière, écriture de la motion. On décrète l’urgence à refonder une “<a rel="noreferrer noopener" href="https://universiteouverte.org/2020/03/07/motion-de-la-deuxieme-coordination-nationale-des-facs-et-labos-en-lutte-reunie-les-6-et-7-mars-2020-a-nanterre/" target="_blank">université démocratique, gratuite, antisexiste, antiraciste, émancipatrice et ouverte à toutes et tous</a>” et que “le 5 mars c’est tous les jours, jusqu’à la victoire !”</p>



<p>Épuisée mais euphorique, Maud quitte la coordination avec un groupe de collègues pour rejoindre la manifestation nocturne non-mixte, pour les droits des femmes. Quelle manif ! La puissance qui s’en dégage, sa sororité, sa beauté militante, les enfants aux fenêtres, les femmes du vingtième arrondissement aux balcons tout sourire. Les mecs éberlués au téléphone qui racontent à leur potes : &laquo;&nbsp;Là y a que des meufs, QUE des meufs&nbsp;&raquo;. Bras dessus, bras dessous, ce sont des femmes et des personnes trans et non-binaires qui défilent la rage au cœur, le sourire aux lèvres, et qui s’allongent par centaines devant des CRS sidérés qui reculent. Comme d’habitude impossible de finir dans la joie à cause de la police. Maud passe de l’euphorie à la peur puis à la rage. Elle apprend que ça s’est très mal terminé avec des manifestantes traînées par <a rel="noreferrer noopener" href="https://www.liberation.fr/checknews/2020/03/08/que-sait-on-de-l-intervention-policiere-lors-de-la-manifestation-feministe-nocturne-a-paris_1780961" target="_blank">la police</a> dans les escaliers du métro, des jeunes filles attrapées au hasard et jetées en garde-à-vue. Le lendemain encore la pluie, les larmes de colère, les chants devant les commissariats sous les sourires narquois des policiers et la <a rel="noreferrer noopener" href="https://universiteouverte.org/2020/03/04/retraites-lppr-le-8-mars-on-se-leve-et-on-se-barre/" target="_blank">manif du 8 mars</a>. Tout n’a été qu’un tunnel, sans sommeil. Et toujours trop de mauvais sandwichs et trop de café. Mais Maud n’a jamais été aussi déterminée. </p>



<p>Les deux semaines suivantes s’annonçaient déterminantes. La deuxième coordination nationale avait voté un important<a rel="noreferrer noopener" href="https://universiteouverte.org/2020/03/12/du-16-au-22-mars-semaine-de-lutte-des-facs-et-labos/#jp-carousel-4420" target="_blank"> calendrier</a> : des journées d’action le 12, le 14, le 19, le 20, le 21… Tous les sujets cruciaux allaient être abordés : le climat, les violences policières, la précarité, la situation des étrangèr·es, le harcèlement sexuel. L’agenda de Maud était rempli d’AG, de manifs, de réunions. Sauf que chaque jour, les échos de la pandémie devenaient plus forts, assourdissants. Ces dernières semaines, ça avait déjà commencé à la travailler, les discussions avec les ami·es italien·nes, qui racontaient la situation terrorisante là-bas et qui disaient que la France planait complètement. Dans le métro, son esprit s’égare dans des scénarios apocalyptiques, tout en regardant, la gorge nouée, les gens autour d’elle. Maud ne veut pas y croire, elle a peur de tout ce qui pourrait arriver. Pour conjurer le sort, elle continue de fréquenter les réunions, fait la bise aux camarades et rigole quand ça parle des “gestes barrières”. Mais… et si ce coronavirus devenait une pandémie mondiale qui bloquait le pays pendant des mois ? Elle imagine la conférence de presse de Mme Vidal qui commencerait ainsi : &laquo;&nbsp;2020, l’année terrible. Après la prise d’otage des étudiant·es par une poignée d’enseignant·es grévistes, un virus meurtrier.&nbsp;&raquo; Maud imagine la suite après des mois de confinement et de crise économique. Les présidences des universités, dans leur belle “autonomie”, qui finissent par dire que tous les postes sont gelés jusqu’à nouvel ordre et qu’à la place, les facs proposent une embauche de vacataires payé·es encore moins qu’avant, des baisses de salaires, une remise en cause des congés payés. Bon, elle se dit qu’il faut qu’elle arrête de se faire peur.&nbsp;</p>



<p>Pourtant, c’est arrivé. L’annonce du confinement. La fin du déni. Il n’est plus possible de se cacher la tête dans le sable. Le virus et sa gestion politique et sociale, vont forcément tout bouleverser. Les inégalités sociales vont flamber, Maud panique, elle sent déjà l’impuissance l’écraser. Le 5 mars justement, un certain Bruno Canard, directeur de recherche au CNRS, <a rel="noreferrer noopener" href="https://universiteouverte.org/2020/03/04/coronavirus-la-science-ne-marche-pas-dans-lurgence/" target="_blank">avait raconté</a> ce que les financements sur projet avait fait à ses recherches sur les coronavirus. Comme le néolibéralisme a détruit l’hôpital public, il détruit la recherche, nous laissant démuni·es face à l’épidémie. Et que va devenir la mobilisation dans les facs et les labos ? Maud repense à cette dernière réunion avec ses camarades. Arrêt sur image : étudiant·es, doctorant·es, enseignant·es-chercheur·ses titulaires et précaires qui réfléchissent à la suite du mouvement. Elle ferme les yeux et elle se remémore cette dernière embrassade en se demandant si c’était la dernière fois qu’elle aura serré quelqu’un·e dans ses bras avant des mois.&nbsp;</p>



<p>Combien de temps ? Combien de mort·es et de familles en deuil parce que l’hôpital n’aura pas les moyens de soigner ? L’hôpital qui alerte depuis des années sur le manque de lits, l’épuisement et l’exploitation des soignant·es, sous les gaz de la police. Maud se demande comment vont continuer les luttes, lesquelles apparaîtront essentielles quand le confinement aura fait exploser toutes les inégalités. Comment l’université et la recherche, qui craquent déjà et qui n’arrivent pas à se faire entendre d’un gouvernement assourdi par ses propres grenades, vont-elles réagir ? On est vendredi 13, mauvaise augure. Il est tard, mais avant d’aller dormir, Maud ouvre sa boîte mail. Entre les messages inquiets de la famille, d’ami·es, de camarades de lutte, un message de la présidence de la fac. Un message au sujet étrange, avec une expression que Maud allait apprendre à connaître : “Face à l’épidémie, il faut préparer la continuité pédagogique”.&nbsp;</p>



<p class="has-text-align-center"><em>Fondu au noir &#8211; musique bizarre. </em><br><em>Les lecteurices haletant·es se demandent quand sortira la suite de cette saga futuriste palpitante…</em><br><em>Rendez-vous lundi 27 avril !</em></p>



<figure class="wp-block-image size-large"><a href="https://universiteouverte.org/category/confinee-liberee/" target="_blank"><img data-attachment-id="4545" data-permalink="https://universiteouverte.org/2020/04/07/sous-traitance-maltraitance-dans-nos-facs-et-labos/confinc3a9-libc3a9rc3a9-titre-5/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg" data-orig-size="9318,2084" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="confinc3a9-libc3a9rc3a9-titre-5" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=1024" src="https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=712" alt="" class="wp-image-4545" srcset="https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=712 712w, https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=1424 1424w, https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=768 768w, https://universiteouvertedotorg.files.wordpress.com/2020/03/confinc3a9-libc3a9rc3a9-titre-5.jpg?w=1024 1024w" sizes="(max-width: 712px) 100vw, 712px" /></a></figure>



<p>Illustration : création des <a href="https://twitter.com/Belletapisserie" target="_blank" rel="noreferrer noopener">b</a><a rel="noreferrer noopener" href="https://twitter.com/Belletapisserie" target="_blank">elles tapisseries autogérées</a> pour la grève du 5 décembre. </p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4903" class="share-twitter sd-button share-icon" href="https://universiteouverte.org/2020/04/20/chroniques-dune-apocalypse-annoncee-prologue/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4903" class="share-facebook sd-button share-icon" href="https://universiteouverte.org/2020/04/20/chroniques-dune-apocalypse-annoncee-prologue/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-158457316-4903-5e9e84f314edf' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=158457316&amp;post_id=4903&amp;origin=universiteouvertedotorg.wordpress.com&amp;obj_id=158457316-4903-5e9e84f314edf&amp;domain=universiteouverte.org' data-name='like-post-frame-158457316-4903-5e9e84f314edf'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>		</div><!-- .entry-content -->

			<footer class="entry-footer">
		<span class="tags-links">Tagué <a href="https://universiteouverte.org/tag/confinee-liberee/" rel="tag">Confinée libérée</a>, <a href="https://universiteouverte.org/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://universiteouverte.org/tag/dystopie/" rel="tag">Dystopie</a>, <a href="https://universiteouverte.org/tag/facs-et-labos-en-lutte/" rel="tag">facs et labos en lutte</a>, <a href="https://universiteouverte.org/tag/fiction/" rel="tag">Fiction</a>, <a href="https://universiteouverte.org/tag/greve/" rel="tag">Grève</a>, <a href="https://universiteouverte.org/tag/lppr/" rel="tag">LPPR</a>, <a href="https://universiteouverte.org/tag/mobilisation-de-lesr/" rel="tag">Mobilisation de l'ESR</a></span>	</footer><!-- .entry-footer -->
			</div> <!-- .entry-body -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/20/chroniques-dune-apocalypse-annoncee-prologue/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://universiteouverte.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c8dfe7c5cb" /><input type="hidden" name="_wp_http_referer" value="/2020/04/20/chroniques-dune-apocalypse-annoncee-prologue/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='4903' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7fe98f8d0f" /></p>
<input type="hidden" name="genseq" value="1587447027" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>
</div><!-- #comments -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://universiteouverte.org/2020/04/15/appel-solennel-a-cesser-de-prendre-toute-mesure-non-urgente-en-periode-de-confinement/" rel="prev">Appel solennel à cesser de prendre toute mesure non-urgente en période de confinement</a></div></div>
	</nav>
		</main>
	</div>

<aside id="secondary" class="widget-area" role="complementary">
	<section id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://universiteouverte.org/2020/04/'> avril 2020 &nbsp;(11)</option>
	<option value='https://universiteouverte.org/2020/03/'> mars 2020 &nbsp;(28)</option>
	<option value='https://universiteouverte.org/2020/02/'> février 2020 &nbsp;(30)</option>
	<option value='https://universiteouverte.org/2020/01/'> janvier 2020 &nbsp;(41)</option>
	<option value='https://universiteouverte.org/2019/12/'> décembre 2019 &nbsp;(13)</option>
	<option value='https://universiteouverte.org/2019/10/'> octobre 2019 &nbsp;(1)</option>
	<option value='https://universiteouverte.org/2019/09/'> septembre 2019 &nbsp;(2)</option>
	<option value='https://universiteouverte.org/2019/05/'> mai 2019 &nbsp;(6)</option>
	<option value='https://universiteouverte.org/2019/04/'> avril 2019 &nbsp;(18)</option>
	<option value='https://universiteouverte.org/2019/03/'> mars 2019 &nbsp;(41)</option>
	<option value='https://universiteouverte.org/2019/02/'> février 2019 &nbsp;(49)</option>
	<option value='https://universiteouverte.org/2018/12/'> décembre 2018 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section>		<section id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Articles récents</h2>		<ul>
											<li>
					<a href="https://universiteouverte.org/2020/04/20/chroniques-dune-apocalypse-annoncee-prologue/" aria-current="page">Chroniques d&rsquo;une apocalypse universitaire annoncée &#8211; épisode 1</a>
									</li>
											<li>
					<a href="https://universiteouverte.org/2020/04/15/appel-solennel-a-cesser-de-prendre-toute-mesure-non-urgente-en-periode-de-confinement/">Appel solennel à cesser de prendre toute mesure non-urgente en période de confinement</a>
									</li>
											<li>
					<a href="https://universiteouverte.org/2020/04/13/la-confinee-liberee-reprend-son-souffle/">La Confinée Libérée reprend son souffle</a>
									</li>
											<li>
					<a href="https://universiteouverte.org/2020/04/10/une-caisse-de-solidarite-contre-la-precarite/">Une caisse de solidarité contre la précarité !</a>
									</li>
											<li>
					<a href="https://universiteouverte.org/2020/04/09/allo-precaire-confine%c2%b7e/">Allô, précaire confiné·e ?</a>
									</li>
					</ul>
		</section><section id="text-5" class="widget widget_text"><h2 class="widget-title">Organisons nos solidarités et ripostons à la répression !</h2>			<div class="textwidget"><p>Le confinement aggrave la précarité. Les Facs et labos en lutte mettent en place une boite mail où signaler des situations difficiles des travailleur·ses et des usager·ses précaires de l&rsquo;ESR et activer les réseaux de solidarité collectifs : <a href="mailto:urgence_precariteESR@protonmail.com">urgence_precariteESR@protonmail.com</a></p>
<p>Si vous avez subi ou entendu parler de cas de convocations, d&rsquo;intimidation, de menaces ou de toute autre forme de répression, faites-en part par email à : <a href="mailto:antirep_esr@protonmail.com">antirep_esr@protonmail.com</a>.</p>
<p>Aucun témoignage ne sera diffusé ni utilisé sans une discussion préalable sur la façon de l&rsquo;anonymiser avec la personne concernée.</p>
</div>
		</section><section id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.lepotcommun.fr/pot/lipkitxc"><img width="2193" height="1944" src="https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg?w=2193" class="image wp-image-144  attachment-2193x1944 size-2193x1944" alt="" style="max-width: 100%; height: auto;" srcset="https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg 2193w, https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg?w=150 150w, https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg?w=300 300w, https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg?w=768 768w, https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg?w=1024 1024w" sizes="(max-width: 2193px) 100vw, 2193px" data-attachment-id="144" data-permalink="https://universiteouverte.org/pour-pot-commun/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg" data-orig-size="2193,1944" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pour pot commun" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg?w=300" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/pour-pot-commun.jpg?w=1024" /></a></section><section id="upcoming_events_widget-3" class="widget widget_upcoming_events_widget"><h2 class="widget-title">Les prochains rendez-vous</h2>			<p>Pas d’événements à venir</p>
</section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Fil info de la mobilisation</h2><a class="twitter-timeline" data-width="220" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="FR" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@UnivOuverte" href="https://twitter.com/@UnivOuverte">Mes Tweets</a></section><section id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/EmploiConditionsESR/">Facs et labos en lutte</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/EmploiConditionsESR/" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/EmploiConditionsESR/"><a href="https://www.facebook.com/EmploiConditionsESR/">Facs et labos en lutte</a></blockquote></div>
		</div>
		</section><section id="facebook-likebox-7" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/PayeTesFrais/">Université Ouverte</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/PayeTesFrais/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PayeTesFrais/"><a href="https://www.facebook.com/PayeTesFrais/">Université Ouverte</a></blockquote></div>
		</div>
		</section><section id="facebook-likebox-8" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/GJEnseignementRecherche/">Collectif GJ Enseignement Recherche</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/GJEnseignementRecherche/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/GJEnseignementRecherche/"><a href="https://www.facebook.com/GJEnseignementRecherche/">Collectif GJ Enseignement Recherche</a></blockquote></div>
		</div>
		</section><section id="facebook-likebox-6" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/universitesansfrontiere/">Coordination Interfac</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/universitesansfrontiere/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/universitesansfrontiere/"><a href="https://www.facebook.com/universitesansfrontiere/">Coordination Interfac</a></blockquote></div>
		</div>
		</section></aside>

	</div>
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="footer-widgets clear">
		<div class="widget-areas">
							<div class="widget-area">
					<section id="text-7" class="widget widget_text"><h2 class="widget-title">Contactez-nous</h2>			<div class="textwidget"><p>Pour nous contacter, afin que nous puissions diffuser sur le site vos actions et informations par exemple, écrivez à <strong>universiteouverte@protonmail.com</strong></p>
<div id="primary" class="content-area">
<article id="post-77" class="post-77 page type-page status-publish hentry no-featured-image">
<div class="entry-content">
<p>Pour entrer en contact avec les personnes mobilisées, inscrivez-vous à la liste de diffusion des facs et labos en lutte en écrivant à <a href="mailto:sympa@framalistes.org">sympa@framalistes.org</a> avec comme sujet subscribe MobilisationEmploiESR.</p>
<p>MobilisationEmploiESR@framalistes.org</p>
<p>Canaux Telegram : <a href="https://t.me/mobilisationESR">https://t.me/mobilisationESR</a></p>
<p>Facebook : Université Ouverte et Pour l’emploi et les conditions de travail dans l’ESR</p>
<p>Twitter : @UnivOuverte et @EmploiESR</p>
</div>
</article>
</div>
</div>
		</section>				</div><!-- .widget-area -->
			
			
			
							<div class="widget-area">
					<section id="media_gallery-3" class="widget widget_media_gallery"><h2 class="widget-title">Tous nos contenus sont sous licence Creative Commons. Citez-nous et diffusez comme vous le souhaitez !</h2><div data-carousel-extra='{"blog_id":158457316,"permalink":"https:\/\/universiteouverte.org\/2020\/04\/20\/chroniques-dune-apocalypse-annoncee-prologue\/"}' id='gallery-4903-1' class='gallery galleryid-4903 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://universiteouverte.org/cc/'><img width="64" height="64" src="https://universiteouvertedotorg.files.wordpress.com/2019/02/cc.png?w=64" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="271" data-permalink="https://universiteouverte.org/cc/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/cc.png" data-orig-size="64,64" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cc" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/cc.png?w=64" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/cc.png?w=64" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://universiteouverte.org/by/'><img width="64" height="64" src="https://universiteouvertedotorg.files.wordpress.com/2019/02/by.png?w=64" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="270" data-permalink="https://universiteouverte.org/by/" data-orig-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/by.png" data-orig-size="64,64" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="by" data-image-description="" data-medium-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/by.png?w=64" data-large-file="https://universiteouvertedotorg.files.wordpress.com/2019/02/by.png?w=64" /></a>
			</div></figure>
		</div>
</section>				</div><!-- .widget-area -->
					</div><!-- .widget-areas -->
	</div><!-- .footer-widgets -->
		<div class="site-info">
	<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
	
	</div><!-- .site-info -->	</footer>
</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202017y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/universiteouvertedotorg.wordpress.com\/public.api\/connect\/?action=request&domain=universiteouverte.org","logoutURL":"https:\/\/universiteouvertedotorg.wordpress.com\/wp-login.php?action=logout&_wpnonce=27668aebe4","homeURL":"https:\/\/universiteouverte.org\/","postID":"4903","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="158457316" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://universiteouverte.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Université Ouverte" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7fc1598d8e" /><input type="hidden" name="_wp_http_referer" value="/2020/04/20/chroniques-dune-apocalypse-annoncee-prologue/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/universiteouverte.org\/2020\/04\/20\/chroniques-dune-apocalypse-annoncee-prologue\/":4903};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script>
var actionbardata = {"siteID":"158457316","siteName":"Universit\u00e9 Ouverte","siteURL":"https:\/\/universiteouverte.org","icon":"<img alt='' src='https:\/\/universiteouvertedotorg.files.wordpress.com\/2019\/04\/cropped-logo-01.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/ixion","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversiteouverte.org%2F2020%2F04%2F20%2Fchroniques-dune-apocalypse-annoncee-prologue%2F&signup_flow=account&domain=universiteouverte.org","themeURL":"https:\/\/wordpress.com\/theme\/ixion\/","xhrURL":"https:\/\/universiteouverte.org\/wp-admin\/admin-ajax.php","nonce":"7bf2826c5f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5f00473f92\" \/>","referer":"https:\/\/universiteouverte.org\/2020\/04\/20\/chroniques-dune-apocalypse-annoncee-prologue\/","canFollow":"1","feedID":"93901843","statusMessage":"","customizeLink":"https:\/\/universiteouvertedotorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Funiversiteouvertedotorg.wordpress.com%2F2020%2F04%2F20%2Fchroniques-dune-apocalypse-annoncee-prologue%2F","postID":"4903","shortlink":"https:\/\/wp.me\/paIRZa-1h5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/universiteouverte.org\/4903","statsLink":"https:\/\/wordpress.com\/stats\/post\/4903\/universiteouverte.org","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Ixion","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 71 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Funiversiteouverte.org%2F2020%2F04%2F20%2Fchroniques-dune-apocalypse-annoncee-prologue%2F&signup_flow=account&domain=universiteouverte.org\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/universiteouverte.org\/wp-admin\/admin-ajax.php","nonce":"440f355a1e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/universiteouvertedotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Funiversiteouverte.org%2F2020%2F04%2F20%2Fchroniques-dune-apocalypse-annoncee-prologue%2F","blog_id":"158457316","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=158457316&v=wpcom&tz=2&user_id=0&subd=universiteouvertedotorg","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydU+2S0zAMfCFc9+gBxw+GR2EcR2mV+AtLTlqeHuWaHGmbCXCTH9astJpdSdFDUjYGhsC6JV1DjxbSedfSB32bSpHYA5E5wpzFYF2pgV6ZSKx7CHXMYypFd2nQuZ3HcN8suXLEQLopzilCBgU1Moajumb0l8PXvXzP2kbvY7j2vsYrwtqfBfJlenYYeoThr2UtcDK2UxkIf8F9uS9qFumwE4NCKnAyoXaQ32+nclFAmSMpCW03DW1F70LA6FsgdRXSjooqTQOmLdUPpBvg/Q6gH5vYWALXcQiTjTv0vj2fQA5Hp1JpPKPs0xABv8oKpsejYXxc7AaJOkxiJHSqibaQavC8dpGz5QzJXdbucDGv6Rz0D2mgG2OhirFT4Cuo/5XFAzJDVoweRNzWdkwtalRlsvaGhCORij3kjKP0N+w/O3AWLQ+7XZLsOOiR9BatzY3Sn1Et8dsfaFm1doAmx0Lg5hmpGdjS1yF5YHXY7adFxOw36sc/STXOYNZ0MlnudX6F9N1/e/r08vn548vTYd/+Buy71AE='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-url.min.7490158b.js?m=1586214842h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1586214842h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'158457316','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'158457316','v':'wpcom','tz':'2','user_id':'0','post':'4903','subd':'universiteouvertedotorg'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dleD8/c09WQWQuaHBWYS5idXhkJnhLSnRhazl5NWxyZ0s3ZXxFdXx3X0JRWU5bUTJyaUZlUm5EQWpwcUVYSldVeDFsQSttZVJ3WUpvPUVkeEw4dWVnP01ycVgxX3xVZUglMF1vLFg1VWJMRWxYU1N3dzV8Tjhqd3BXTW1GJlg2LkImT34xekI3V3V3OT98cElWNS1CTlZGVnJxP09PXTMxQkJxTmdSSVJ8cHUyT29afkcuOWIvNmJWSVFOdURPWD1ibkFuay9nU2ZiSXgtOWFHeWlEUi5vRjR+WEVKbFlFbmlMN3laSFNWR3I3OURZ'}]);
_stq.push([ 'clickTrackerInit', '158457316', '4903' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
